Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Thema: Schaden Turbolader (nicht im Zusammenhang mit Nockenwelle)

  1. #1
    Neuer Benutzer
    Registriert seit
    25.05.2014
    Ort
    Niederbayern
    Erhielt 8 Danke für 2 Beiträge

    Schaden Turbolader (nicht im Zusammenhang mit Nockenwelle)


    ***************Vorwort ******************

    Mittlerweile hat sich gezeigt, dass auch Schäden am Turbolader auftreten, ohne dass die Auslaß-Nockenwelle dafür ursächlich ist bzw. mit betroffen ist (z.B. wegen gelöster Befestigungsmutter).
    Bislang sind die Schäden nur an Fahrzeugen aufgetreten, die eine VIN (Vehicle Identification Number) bzw. FIN (Fahrzeug Ident-Nummer = landläufig "Fahrgestellnummer") oberhalb der vom Nockenwellenschaden betroffenen VIN-Bereich haben.

    Daher wurden die betreffenden Beiträge in diesen neuen Trööt ausgelagert.
    Die "Nockenwellenschäden" bitte nach wie vor
    im betreffenden Trööt melden - Danke! (AmiVanFan)

    ****************************************



    Vermutlich hat es meinen jetzt auch erwischt...
    letzten Freitag Abend (bei ca. 75.500 km.) ging auf einmal die MKL und Anzeige "Motor-Überprüfung erforderlich" an.
    Kurz vorher war mir aufgefallen, dass der Motor das Gas nicht mehr wie gewohnt angenommen hatte, bzw. erst nach
    ca. 4-5 sek. wieder wie gewohnt beschleunigte!? (auffälligen Geräusche waren nicht zu hören!)
    Angehalten, Motor aus, Motor an - und weg war's - aber leider nicht für lange.
    Nach ein 1-2 Kilometern wieder das gleiche. Wieder angehalten, Motor aus, Ölstand kontrolliert (war i.O.),
    Motor an - jedoch blieb die Anzeige nun dauerhaft da.
    Langsam weiter gefahren und dann kamen auch noch abwechselnd die Anzeigen: "SCBS-Überprüfung erforderlich"
    und "TPMS-Überprüfung erforderlich", sowie auch noch zusätzlich die Reifendruck-Kontrollleuchte (alles gelb!).
    Hatte dann am Samstag gleich bei meinem fMH angerufen und dem Meister mein Problem mitgeteilt - der sagte mir
    ich solle am besten gleich mal vorbeikommen um genaueres sagen zu können.
    Es wurde dann der Fehlerspeicher ausgelesen und hier konnte wohl festgestellt werden, dass mit dem Turbolader
    etwas nicht passen würde - genaueres kann er jedoch erst am Montag sagen. Also mit Leihwagen wieder heim.
    Gestern dann nochmals mit meinem fMH gesprochen und die Info bekommen, dass eine Klappe (vom oder am TL)
    irgendwo reingefallen wäre?! Nun muß erstmal überprüft werden, warum dies passieren konnte und was noch
    betroffen ist. Mein fMH stellte deshalb bei Mazda-Deutschland auch gleich einen Kulanzantrag.
    Näheres werde ich wohl erst gegen Ende dieser oder Anfang der nächsten Woche erfahren.
    Bin mal gespannt und werde dann wieder berichten...
    Gruß aus dem schönen Niederbayern

    CX-5 Sports-Line 2.2L SKYACTIV-D 175PS AWD, Schaltung, EZ:05/2014
    Geändert von AmiVanFan (07.01.2018 um 15:32 Uhr) Grund: Vorwort eingefügt

  2. #2
    Plus Mitglied Avatar von TheCrow13
    Registriert seit
    15.05.2013
    Ort
    Mittelfranken
    Erhielt 3.810 Danke für 1.277 Beiträge
    Hallo René,

    Dein Problem hat nichts mit dem Thread hier zu tun, es ist ein anderer Fehler! Dein CX5 sollte nicht in dem betroffenen VIN-Bereich sein wenn er Erstzulassung 05/2014 ist. Es sei denn er Stand lange rum bevor die Erstzulassung kam? Im ersten Thread steht der VIN Bereich drin, das kannst Du mal nachprüfen.

    Ansonsten halt uns auf dem laufenden, was bei Dir rauskommt! Grüße Crow
    Sportsline / 175PS / Automatik / Schwarz / Vollaustattung / Seit November 2012 /
    Crow-Edition! Seit Juni 2016 Facelift Sportsline ...

  3. #3
    Neuer Benutzer
    Registriert seit
    25.05.2014
    Ort
    Niederbayern
    Erhielt 8 Danke für 2 Beiträge
    Hallo crow,
    danke für die Antwort!
    Werde euch auf dem lfd. haltend.

  4. Für diesen Beitrag bedanken sich bei Rene864 folgende User:


  5. #4
    Benutzer Avatar von Mufflon74
    Registriert seit
    17.03.2015
    Ort
    NRW
    Erhielt 14 Danke für 9 Beiträge

    Turbolader defekt

    Hallo Zusammen,

    mich hat es auch erwischt. Der Turbo bis 2500 Umdrehungen hatte sich vor 1 1/2 Woche verabschiedet.

    Bauj.: 03.03.2015 (Zulassung)
    Diesel AWD 175PS Automatik
    ~ 71000 km

    Bei voller Fahrt auf der Autobahn, leuchteten plötzlich die beiden Anzeigen fürs SCBS und TPMS auf und wollten überprüft werden
    Das Automatik-Getriebe schaltete währenddessen sehr hart und ruppig, Handbetrieb war nicht mehr möglich.

    Das Auto zu Hause aus und an gemacht, dann waren die Lämpchen wieder aus.

    Allerdings kam das Auto jetzt bei Vollgas bis 2500U/min kaum vom Fleck, ab 2501U/min ging es dann ab wie die Feuerwehr (Gaspedal stand ja auf Vollgas ).

    Auf dem Weg zum fMH leuchteten die Lämpchen wieder auf, er wollte nicht unter 2500 U/min gefahren werden

    Da noch 6 Monate Garantie vorhanden sind, hat Mazda alles übernommen und den Turbo gewechselt.

    Habe das Auto gestern wiederbekommen

    Gruß
    Zwiebacksäge is name of my car

  6. #5
    Benutzer Avatar von 19Andi73
    Registriert seit
    11.05.2013
    Ort
    Ba-Wü
    Erhielt 2.417 Danke für 837 Beiträge
    Hi Mufflon74.

    Du bist bis jetzt glaube ich der einzige dem der Turbo kaputt ging. Denn der Schaden hat nichts mit der NW Geschichte zutun. Hat deine Werkstatt sich mal zu der Ursache geäußert?
    CX5-Schwarz/ 2,2l Diesel-150PS/ Center-Line-T+T Pakete + originale RF-Kamera/ Wartezeit 8 Monate/ Ab Mai 2013 ist er meiner.

  7. Für diesen Beitrag bedanken sich bei 19Andi73 folgende User:


  8. #6
    Benutzer Avatar von Mufflon74
    Registriert seit
    17.03.2015
    Ort
    NRW
    Erhielt 14 Danke für 9 Beiträge

    Schaden Turbolader (nicht im Zusammenhang mit Nockenwelle)

    Zitat Zitat von 19Andi73 Beitrag anzeigen
    Hi Mufflon74.

    Du bist bis jetzt glaube ich der einzige dem der Turbo kaputt ging. Denn der Schaden hat nichts mit der NW Geschichte zutun. Hat deine Werkstatt sich mal zu der Ursache geäußert?
    Hallo Andi,

    nein, habe leider nichts erfahren. Da ich den Wagen spät abgeholt habe, saß vorne nur jemand der mir ezählt hat, was gemacht wurde.

    Bei der Probefahrt hat der Service Mitarbeiter was von einer Klappe gesprochen, die eventuell abgefallen ist.

    Ich muss da nächste Woche noch mal anrufen, werden dann nach Infos fragen.
    Geändert von AmiVanFan (07.01.2018 um 14:24 Uhr)
    Zwiebacksäge is name of my car

  9. Für diesen Beitrag bedanken sich bei Mufflon74 folgende User:


  10. #7
    Plus Mitglied Avatar von TheCrow13
    Registriert seit
    15.05.2013
    Ort
    Mittelfranken
    Erhielt 3.810 Danke für 1.277 Beiträge
    Hi Mufflon74, wenn es wieder eine "Klappe" am Turbolader war, dann scheint es das selbe Problem gewesen zu sein wie bei Rene 864!?
    Und das scheint ein neuer Fehler zu sein!

    Es sollte ein neuer Thread eröffnet werden um die Fehler separat behandeln und diskutieren zu können. Könnte ein Admin das vielleicht machen? Danke Euch und Grüße Crow
    Sportsline / 175PS / Automatik / Schwarz / Vollaustattung / Seit November 2012 /
    Crow-Edition! Seit Juni 2016 Facelift Sportsline ...

  11. Für diesen Beitrag bedanken sich bei TheCrow13 die folgenden 2 User:


  12. #8
    Benutzer Avatar von dl2ecu
    Registriert seit
    17.04.2013
    Ort
    Goch/Niederrhein
    Erhielt 39 Danke für 12 Beiträge

    Spritmonitor.de

    Turbolader defekt....

    Am vergangenen Samstag ersccien plötzlich ohne jegliche Vorankündigung eine fettte weisse Rauchwolke (zunächst aus einem Auspuffrohr. Keine Warnlampe, kein warnhinweis zu sehen.
    Sofort angehalten, in der Werkstatt angerufen, Chef an der Strippe: """...könnte die Dieselvorwärmung sein, die u.a. für die Euro6-Norm erforderlich ist. Si können ruhig weiterfahren, kann nichts passieren, kommen Sie bitte aber zu uns in die Werkstatt."
    Nun denn, Motor wieder an, die fette weisse Rauchwoke wieder da, ca. 300 m weitergefahren, die Wolke wurde immer dichter... . Erneut angehaöten, weider in der Werkstatt angerufen, derselbe Hinweis. auf die Frage, ob nicht abschleppen ggf. die bessere, weil schonendere Lösung sei, "nein, fahren Sie ruhig bis zu uns." Das waren immerhin noch ca. 12 km.
    bis ca. 200 m vor der Werkstatt habe ich es auch geschafft, dan kamen ein paar m.E. merkwürdige Geräusche dazu, zudem drehte der Motor deutlich höher. Auto am Straßenrand abgestellt, Motor aus und den Rest bis zur Werkstatt zu Fuss weiter. Von dort einen Techniker mitgenommen, eine erste Geruchsprobe -bei ausgeschaltetem Motor ergab "der riecht irgendwie komisch". Gesagt getan Ersatzauto erhalten, um nach Hause zu kommen und CX-5 mit weissen Rauchzeichen die letzten Meter bis zur Werkstatt gefahren (allerdings nicht mehr von mir, da ich die Verntwortung abgelehnt habe.
    Heute Abend dann der Anruf von der Werkstatt: Turbolader defekt, muss ausgetauscht werden. Teile bestellt, dauert aber wohl ein paar Tage, bis ich das Auto zurück bekomme
    Mein Vorteil: hatte seinerzeit eine noch bis März '18 laufende Neuwagen-Anschlussgarantie bei Mazda abgeschlossen, der bisher jederzeit sehr kulante Händler will versuchen, 100 % über die Garantie erstattet zu bekommen. (Üblich sind m.W. bei aktuellen KM 77.000 70 % der Ersatzteile und Lohnkosten zu 100 %)
    Ursache des Schadens: bisher noch keine Ausage erhalten, werde aber versuchen vom Werkstattmeister etwas in Erfahrung zu bringen und berichten!

    (Am 17.09. soll der neue CX-5 175 PS Diesel Sportsline auf dem Hof stehen...)
    CX-5 Sportsline II, Magma-Rot, 175 PS, Diesel, abnehmbare AHK, Technik-Paket
    bestellt am 15.05.2017, geliefert am 27.09.2017

  13. Für diesen Beitrag bedanken sich bei dl2ecu folgende User:


  14. #9
    Benutzer Avatar von dl2ecu
    Registriert seit
    17.04.2013
    Ort
    Goch/Niederrhein
    Erhielt 39 Danke für 12 Beiträge

    Spritmonitor.de

    Fortsetzung: Turbolader defekt...

    Zitat Zitat von dl2ecu Beitrag anzeigen
    Am vergangenen Samstag erschien plötzlich ohne jegliche Vorankündigung eine fettte weisse Rauchwolke...
    So Ergänzung vom 30.08.2017: Die Werkstatt hat festgestellt, das sich offensichtlich im Turbolader eine Mutter gelöst hat, die den Defekt ausgelöst hat. Die Mutter wurde wohl im Luftfilter wiedergefunden...
    Heute hat man angefangen, sich dem Motor zu widmen, um herauszufinden, ob es dort zu Verkokungen/Ablagerungen gekommen ist. FÜ die Reparatur des Turboladers ist die Freigabe von Mazda für die reparatur bereits da, falls im Motor weitere Probleme auftauchen, sollen diese heute dokumentiert und an Mazda geschickt werden, um dann (ggf. morgen bereits) die weitere Freigabe für die Reparatur zu erhalten. Im Anschluss wrden dann alle erforderlichen Teile bestellt (bei dem Turbolader gibt es aktuell wohl keine Lieferprobleme, der ist vorrätig...) Die Teile könnten dam am Freitag bereits geliefert werden, so dass Anfang der kommenden Woche die Reparatur in Angriff genommen werden kann. Wenn allees gut klappt, soll der Wagen dann im Laufe der kommenden Woche wiederhergestellt sein.
    Der Meister sagte mir, er habe eine solche Ursache für einen Schaden auch noch nicht erlebt, da diese Stelle im TL von Aussen eigentlich nicht zugängig sei, und äußere Einflüsse auszuschließen seien.

    Wie bereits geschildert gibt es eine Anschlussgarantie, dorthin ist der Schadn durch die Werkstatt bereits gemeldet. Weiterhin will man versuchen, statt der 70 % Erstattung auf die Ersatzteile, 100 % zu erreicchen und ist sehr zuversichtlich, das Mazda selber die Differenz übernimmt.

    ...es bleibt spannend...
    Geändert von AmiVanFan (07.01.2018 um 14:14 Uhr) Grund: fullquote entfernt
    CX-5 Sportsline II, Magma-Rot, 175 PS, Diesel, abnehmbare AHK, Technik-Paket
    bestellt am 15.05.2017, geliefert am 27.09.2017

  15. Für diesen Beitrag bedanken sich bei dl2ecu die folgenden 7 User:


  16. #10
    Benutzer Avatar von dl2ecu
    Registriert seit
    17.04.2013
    Ort
    Goch/Niederrhein
    Erhielt 39 Danke für 12 Beiträge

    Spritmonitor.de

    Daumen hoch Fortsetzung: Turbolader defekt


    Zitat Zitat von dl2ecu Beitrag anzeigen
    Am vergangenen Samstag ersccien plötzlich ohne jegliche Vorankündigung eine fettte weisse Rauchwolke...
    Zwischenbericht: Im Turbolader hat sich eine Mutter gelöst, die mit Schwung bis in den Luftfilter gewandert ist. Lt. Meister, hat er so etwas bisher auch noch nicht erlebt. Reparaturanfrage für den defekten Turbolader ergab zunächst Freigabe durch Mazda. Danach weitere Überpüfung des Motors, ob sich durch den Schaden des TL im Motorraum irgendwo Verkokungen gebildet haben. Wenn ja, erneute Anfrage bei Mazda. Man wolle versuchen, nebem den 70 % der CarGarantie den Rest über Mazda erstattet zu bekommen, da das kein "normaler" Schaden sein, der z.B. auf unsachgemäße Nutzung zurückzuführen sei.
    Anruf heute: 01.09.: Freigabe von Mazda für den "Rest" der Reparatur. Mazda übernimmt die fehlenden 30% der Ersatzteile, die Lohnkosten werden ohnehin zu 100 % von der Garantie übernommen. Erstzteile sind heute berreits geliefert worden, so dass man umgehend mit dem Zusammenbau des Motors anfangen kann. Anfang kommender Woche soll das Fahrzeug wieder zur Verfügung stehen. Ohne wenn und aber: absolut klasse Abwicklung und Service!
    Geändert von AmiVanFan (07.01.2018 um 14:15 Uhr) Grund: fullquote entfernt
    CX-5 Sportsline II, Magma-Rot, 175 PS, Diesel, abnehmbare AHK, Technik-Paket
    bestellt am 15.05.2017, geliefert am 27.09.2017

  17. Für diesen Beitrag bedanken sich bei dl2ecu die folgenden 4 User:


Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Schaden Nockenwelle / Folgeschaden Turbolader etc.
    Von klawi im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 897
    Letzter Beitrag: 15.01.2018, 19:13
  2. FORD KUGA Werbung im Thema Schaden Nockenwelle
    Von schlimpi im Forum Forum-Talk
    Antworten: 4
    Letzter Beitrag: 14.02.2017, 20:30
  3. Unterschiedliche Reifenproflitiefe - Schaden am Differential???
    Von misterbronsen im Forum Mazda CX-5 Felgen & Fahrwerk
    Antworten: 16
    Letzter Beitrag: 21.05.2015, 18:48
  4. Unfall Schaden
    Von WRC05 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 23
    Letzter Beitrag: 09.06.2014, 23:13
  5. Rost am Turbolader
    Von bigi1983 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 2
    Letzter Beitrag: 09.02.2014, 17:45

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •