Seite 1 von 21 12311 ... LetzteLetzte
Ergebnis 1 bis 10 von 201

Thema: Ladedrucksensor, Verkokelung, Verbrauch

  1. #1
    Benutzer Avatar von espace
    Registriert seit
    07.04.2013
    Ort
    Schweiz
    Erhielt 247 Danke

    Ladedrucksensor, Verkokelung, Verbrauch


    Hallo Leute
    Ich habe euch eine kurze Zusammenstellung angehängt, welche die Erfahrung, welche ich und Rossobjanco nach der Reinigung des Ladedrucksensors gemacht haben, beschreibt. Einige sind über den Verbrauch messbar und andere sind subjektiv vom Popometer geliefert. Ich hoffe, der eine oder andere kann davon auch profitieren.
    Liebe Grüsse
    Rolf
    Ladedrucksensor reinigen.pdf


  2. #2
    Benutzer Avatar von 19Andi73
    Registriert seit
    10.05.2013
    Ort
    Ba-Wü
    Erhielt 2.474 Danke
    Danke dir für den ausführlichen Beitrag. Muss ich auch mal anschauen.
    Was verstehst du unter Lastwechselreaktionen?

  3. #3
    Benutzer Avatar von espace
    Registriert seit
    07.04.2013
    Ort
    Schweiz
    Erhielt 247 Danke
    Zum Beispiel wenn du Gas gibst und das Fahrueug verzögert anspricht, ähnlich einem Turboloch. Oder du gehst leicht vom Gas und es gibt dabei einen leichten Ruck beim Verzögern.
    Es hängt aber auch von der eigenen Empfindlichkeit ab, ob man es bemerkt.
    Als der Wagen neu war, konnte ich den Wohnwagen mit ca 1500U/min ohne Brummgeräusche vom Motor ziehen. Vor der Reinigung war das nicht mehr möglich. Jetzt ist es wieder wie neu.

  4. Für diesen Beitrag bedanken sich bei espace folgende User:


  5. #4
    Benutzer Avatar von 19Andi73
    Registriert seit
    10.05.2013
    Ort
    Ba-Wü
    Erhielt 2.474 Danke
    Ok. Bei mir ist es z.B. so. Wenn ich vom Gas gehe und den Wagen rollen lasse, dann wieder leicht Gas gebe spüre ich einen Ruck als würde die Automatik kurz mal runterschalten. Habe bisher gedacht das es vom Getriebe kommt. Auch ein Anzeichen der Verkokelung? Werde bei Gelegenheit mal den Ladedruck Sensor sauber machen.

  6. #5
    Benutzer
    Registriert seit
    04.05.2014
    Erhielt 69 Danke

    Daumen hoch

    Danke für den Tipp espace!
    Bei mir war der Sensor nach 147.000 km total zu; nun ist er wieder sauber und mal sehen was es gebracht hat !
    Deine Anleitung war super, "Arbeitszeit" ca. 10 Min.
    Danke !
    Gruss
    Thomas

  7. #6
    Benutzer Avatar von espace
    Registriert seit
    07.04.2013
    Ort
    Schweiz
    Erhielt 247 Danke
    Hallo cx5tom
    Ich bin gespannt, was die Sensorreinigung bei deinem Kilometerstand bewirkt. Jedenfalls würde ich je nach dem eine Reinigung der Ansaugbrücke in Erwägung ziehen.
    Ich informiere euch dann, wie die Ansaugbrücke bei mir und Rossobjanco mit rund halb so vielen Kilometern ausgesehen hat.
    Gruss
    Espac3

  8. Für diesen Beitrag bedanken sich bei espace folgende User:


  9. #7
    Benutzer
    Registriert seit
    19.10.2017
    Ort
    Nürnberg
    Erhielt 52 Danke
    Merci viel mal für diesen Bericht,
    allfällige Probleme kenne ich von meinem und kann nun endlich einen Versuch starten selbige zu beheben.

    Ennet dessen, gute Anleitung

    Zitat Zitat von espace Beitrag anzeigen
    Hallo Leute
    Ich habe euch eine kurze Zusammenstellung angehängt, welche die Erfahrung, welche ich und Rossobjanco nach der Reinigung des Ladedrucksensors gemacht haben, beschreibt. Einige sind über den Verbrauch messbar und andere sind subjektiv vom Popometer geliefert. Ich hoffe, der eine oder andere kann davon auch profitieren.
    Liebe Grüsse
    Rolf
    Ladedrucksensor reinigen.pdf

  10. #8
    Plus Mitglied Avatar von Sunny
    Registriert seit
    29.09.2012
    Ort
    Pfalz
    Erhielt 10.332 Danke
    Für die, die es nicht selbst machen wollen .....

    Auto-Motor-Reinigung | Ansaugtrakt Reinigung vor Ort. Kostengünstig in Bielefeld

    da wird alles nochmal genau erklärt !

    Danke espace für diesen Hinweis und Anleitung ... ist sehr interessant und ich werde das in naher Zukunft auch in erwägung ziehen ... Danke !

    gruß Sunny

  11. Für diesen Beitrag bedanken sich bei Sunny die folgenden 8 User:


  12. #9
    Benutzer Avatar von 19Andi73
    Registriert seit
    10.05.2013
    Ort
    Ba-Wü
    Erhielt 2.474 Danke
    So, nun habe ich auch den Ladedruck Sensor abgeschraubt und will euch über meine Erfahrung mit der Verkokelung berichten.
    Nach dem ich den Sensor raus hatte traf mich ein kleiner Schock denn der Sensor sah so aus.
    20171028_132739.jpg

    Nach der Reinigung dann so.
    20171028_134947_001.jpg

    Nach dem ich den Sensor wieder eingebaut hatte startete ich den Motor. Noch mal ein kleiner Schock. Der Motor lief stotternd und unrund. Nach dem durchatmen und ein Paar Gasstößen lief der Motor wieder normal. Phuuu.

    Nach der ersten Probefahrt kann ich schon mal sagen dass der Wagen Gas besser annimmt.
    Dieser Ruck über den ich vorher berichtet hatte ist jetzt weg. Zumindest ist es bei der Probefahrt nicht mehr aufgetreten obwohl ich mehrmals diese Situation in der dieser Ruck auftrat nachgestellt hatte.
    Nach der Probefahrt habe ich noch die Injektoren neu kalibriert. Der Motor läuft jetzt weich und rund, so wie er soll.
    Ich werde das natürlich weiter beobachten, aber der erste Eindruck nach der Reinigung ist durchwegs positiv.

  13. Für diesen Beitrag bedanken sich bei 19Andi73 die folgenden 13 User:


  14. #10
    Plus Mitglied Avatar von Sunny
    Registriert seit
    29.09.2012
    Ort
    Pfalz
    Erhielt 10.332 Danke

    So Freunde,

    dann auch mal meine heutigen Erfahrungen ...

    Als erstes mal ... mein white Lion hat gerade die 45TKm erreicht, fährt seit Juni 2015 die gute Luft und ist ein FL Bj. 04.2015 !

    Da ich heute Zeit hatte und hier diesen sehr interessanten Bericht von espace gelesen habe, lies es mir natürlich keine Ruhe und ich musst nachschauen wie das Teil bei mir aussieht ... kurz gesagt, ... auch ich war geschockt so wie Andi ... denn der Sensor sah (fast) genauso aus wie seiner, von daher erspar ich mir die Bilder ... es war noch etwas Luft dazwischen von daher habe ich das nicht so bemerkt im Fahrbetrieb wie Andi ... was ich aber feststellen konnte war der (manchmal) unruhige Lauf und der Spritverbrauch kletterte von 7,5 mit der Zeit auf 8,4L .... nun, bei meinem Schuhwerk dachte ich das dies normal sei ... obwohl es letztes Jahr eigentlich nicht so war. Nach meinem heutigen Wissensstand hake ich das mal als "schleichenden Prozess" ab.

    Auf jeden fall spricht der Motor jetzt deutlich besser auf die Bewegung in meinem rechten Fuß beim Tritt auf das Gaspedal an, läuft sehr ruhig und fast schon leise im Stand ... nun bin ich auf den Spritverbrauch gespannt ...

    Wenn ich so darüber nachdenke kommt eine Frage auf ... warum wird dieser Sensor nicht jedes mal als Sevicesleistung bei der Inspektion mitgereinigt ?!?!?! .... ist wirklich keine Arbeit und selbst für jemanden mit 10 Daumen locker durchführbar ... nur wissen muß man es !

    Jedenfalls werde ich das jetzt regelmäßig durchführen ...

    Und einmal mehr muß ich sagen ... Geiles Forum ... so langsam wird mir klar das die Werstätten es nicht wirklich mögen wenn man bei ihnen unser Forum erwähnt

    Gruß Sunny


Seite 1 von 21 12311 ... LetzteLetzte

Ähnliche Themen

  1. Reset aktueller Verbrauch im MZD
    Von RoM im Forum Mazda CX-5 Allgemein
    Antworten: 5
    Letzter Beitrag: 26.10.2016, 21:44
  2. verbrauch und recht langsam
    Von gasgas im Forum Mazda CX-5 Allgemein
    Antworten: 11
    Letzter Beitrag: 24.04.2016, 20:15
  3. Verbrauch des CX-5
    Von gerd im Forum Mazda CX-5 Kaufberatung
    Antworten: 44
    Letzter Beitrag: 19.12.2015, 14:21
  4. Verbrauch und Softwareupdate CX 5 175 PS
    Von Negativstreifen im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 1
    Letzter Beitrag: 23.12.2013, 12:14

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •