Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Thema: Ladegerät

  1. #1
    Benutzer
    Registriert seit
    11.02.2017
    Erhielt 161 Danke

    Ladegerät


    Moin
    mein Auto war gestern in der Werkstatt wegen des Einbaus einer TermoCall-Anlage.
    Auf dem Nachhauseweg hat dann I-Stop nicht funktioniert.
    Das Batterie-Symbol war nicht freigeschaltet.
    Also heute wieder zurück in die Werkstatt.
    Dort sagte mir der Mh das er die Batterie aufladen muss da sie nur 59% geladen ist ... sie brauch aber min 70%.
    Ein normales Ladegerät würde nicht funktionieren ... häää ????

    Was soll das denn für ein Ladegerät sein ???

    Danke

  2. #2
    Plus Mitglied Avatar von Kwue1968
    Registriert seit
    14.06.2014
    Ort
    bei Heilbronn
    Erhielt 2.247 Danke

    Spritmonitor.de
    Cetec 5 8 oder 10 funktioniert beim Cx5

    Mal Suchfunktion benutzen. ....
    Wurde hier schon mal diskutiert

    Gruss Knut

  3. Für diesen Beitrag bedanken sich bei Kwue1968 folgende User:


  4. #3
    Benutzer Avatar von Elsata
    Registriert seit
    21.10.2015
    Ort
    Gersthofen
    Erhielt 1.406 Danke

    Spritmonitor.de
    Ich habe das Noco Genius 7200 genommen und es funktioniert

    https://www.amazon.de/NOCO-Genius-Ul.../dp/B00CG354CS


    Die Diskussion ist hier zu finden

    http://www.cx5-forum.de/f12/batterie...-a-1865-2.html

  5. Für diesen Beitrag bedanken sich bei Elsata folgende User:


  6. #4
    Benutzer
    Registriert seit
    27.05.2017
    Ort
    Bamberg
    Erhielt 12 Danke
    Moin moin, ich habe seit ca 4 Jahren ein Ctek mxs 7 und mxs 10 in Benutzung. Bin sehr zufrieden! Die kosten sicherlich Ihr Geld, aber Sie halten .

    OT: kann mir bitte kurz jemand sagen, was für eine Batterie der KF genau hat?

  7. #5
    Benutzer
    Registriert seit
    15.12.2016
    Erhielt 127 Danke
    Zitat Zitat von HeMa248 Beitrag anzeigen
    ...OT: kann mir bitte kurz jemand sagen, was für eine Batterie der KF genau hat?
    Ich habe jetzt nicht nachgesehen, aber grundsätzlich gibt es nur drei Möglichkeiten:
    1.) Blei/Säure-Akku (oldfashioned), diese Batterien sind im Prinzip »offen« (Schraubverschlüsse oben drauf, mit einem kleinen Lüftungsloch drin), denn durch die chemische Reaktion innendrin müssen die atmen können (andernfalls würde innen durch die chemische Reaktion ein Überdruck entstehen, der schadhaft für die Batterie wäre).
    2.) Gel/AGM Batterie. das ist zwar technisch nicht ganz identisch, aber prinzipiell. Die Bleiplatten (gfls. auch ähnlich reagierende Metallmischungen) sind in säuregetränktem Gel oder Vliesmatten eingebettet. Diese Batterien sind oben dicht, deshalb wartungsfrei (dürfen also auch in geschlossenen Räumen eingesetzt werden, z.B. als Bordbatterie im Wohnmobil). Dieser Typ wird heutzutage eigentlich nur noch verwendet, ist etwas teurer als Typ 1, aber grundsätzlich pflegeleichter.
    3.) Lithium. Das ist das Modernste, teuer, Vorteil: klein, Nachteil: technisch aufwendig.

    Typ 1 + 2 kannst Du mit einem normalen Ladegerät laden, Typ 3 braucht ein spezielles Gerät mit anderem Strom-/Ladeverhalten.
    Gehen wir also davon aus, daß es sich bei der Mazdabatterie um Typ 2 handelt. Kannst Du also jedes normale Ladegerät ranhängen. Und jetzt kommt das große ABER: wenn der Batteriestrom unter ca. 12,4 V sinkt, beginnt das Ding zu sulphatieren (es reicht aus zu wissen, daß die Säure anfängt, sich abzusetzen und in ihre Bestandteile zu zerlegen, ein langsamer, schleichender und unter normalen Umständen nicht umzukehrender Prozeß; kräftiges Schütteln der Batterie würde also nicht genügen, um die Säure wieder zusammenzubekommen). Diesem Prozeß begegnet man mit speziellen Ladetechniken, z.B. intermittierende Hochfrequenzladung, und dann bekommt man das wieder hin. Moderne elektronische Ladesyteme wie z.B. das CTEK 7 können das. Beispiel: ich habe eine ca. 12 J. alte AGM-Batterie, die gerade mal gut über 12 V kam und gerade mal so funzte, damit auf ca. 12,7 V gepusht, und die hält jetzt seither über ein Jahr super die Spannung trotz geringen Gebrauchs und damit einhergehender ständiger Entladung; gerade gestern habe ich sie wieder rangehängt und nach 4 Std. hatte sie wieder 12,7 V und mein CTEK sagte: alles paletti, und schaltete die Anzeige auf grün. Man muß sich halt immer vor Augen führen: die Batterie ist ja ein geschlossenes System, es kann ja nichts raus, also kann sich nur etwas innen an der Zusammensetzung ändern.

    Moderne Ladegräte habe eine sog. Refresh- bzw. Rekonditionierungsfunktion, und das sind genau diese speziellen Ladetechniken. Man sollte also im Winter die Batterie durchaus mal an so ein Gerät hängen, denn wenn Du an der Ampel stehst, I-Stop hat abgeschaltet, das Radio läuft, Klimaanlage auch, Licht ist an und auch die Scheibenwischer laufen im Intervall (also: hoher Startstrom, damit der Wischermotor sich dreht) - da wird einiges an Strom rausgesaugt, jedenfalls mehr, als man so naiv glaubt. Und dann steht der Wagen übers Wochenende an der Straße, und die Batterie wird kalt und verliert schon dadurch an Leistung. Zusätzlich braucht die Elektronik, die Wegfahrsperre, die Uhr und und und Strom, man glaubt es gar nicht. Eine gute Stromversorgung ist wirklich Gold wert.

  8. Für diesen Beitrag bedanken sich bei Blues die folgenden 4 User:


  9. #6
    Benutzer
    Registriert seit
    27.05.2017
    Ort
    Bamberg
    Erhielt 12 Danke
    Erstmal vielen Dank für deine Antwort Blues !

    Mir ging es leider genau darum, die genau Batterie zu erfahren, da mir der Rest sehr bekannt ist.

  10. #7
    Moderator Avatar von AmiVanFan
    Registriert seit
    27.03.2013
    Erhielt 4.893 Danke

    Spritmonitor.de
    Die Batterie im KF scheint immer noch vom gleichen Typ zu sein wie beim "alten" vFL: EFB (enhanced flooded battery).

    Ich habe es jetzt auf die Schnelle nur anhand von Inet-Bildern aus Motorraum identifiziert: klick und klick
    Zu erkennen ist das an den herkömmlichen Zellen-Stopfen, die bei Gel- und AGM-Batterien ja nicht vorhanden sind.

    Vielleicht kann ja mal jemand in seinen KF-Motorraum nachsehen ;-) und das bestätigen...
    Zum EFB-Batterie-Typ hatte ich vor langer Zeit mal was geschrieben: klick

  11. Für diesen Beitrag bedanken sich bei AmiVanFan folgende User:


  12. #8
    Benutzer
    Registriert seit
    11.02.2017
    Erhielt 161 Danke
    Moin
    bei mir ist diese verbaut:
    batterie.jpg
    Das scheint wohl noch eine alte zu sein da ober Stöpsel drauf sind ... oder irre ich da ?

  13. #9
    Benutzer
    Registriert seit
    15.12.2016
    Erhielt 127 Danke
    Ich habe soeben auch nachgesehen. Meine hat auch (herausdrehbare) Stöpsel für jede Zelle, aber da ist kein Loch drin (zwar so ein kleiner Punkt, aber der ist ganz sicher vom Herstellungsprozeß des Stöpsels, z.B. maschinelle Fixierung zwecks exakter Zentrierung). Die sonstigen Beschriftungen sind nicht zielführend, aber an der Seite fand ich einen langen Strich mit der Bezeichnung: Level. Da wird also der Flüssigkeitsstand angezeigt, was wiederum typisch für eine säuregefüllte Batterie ist (mein sog. Typ 1, s.o.). Bei Gel/AGM-Batterien (mein sog. Typ 2) läßt sich ein solcher Flüssigkeitsstand nicht ablesen, die Dinger haben auch keine Stöpsel und brauchen die auch nicht - sind eben geschlossene Systeme ohne Verbindung nach außen.

    Alles in allem bin ich der Meinung, es handelt sich vom Aufbau her um einen Blei-Säure-Akku (s. Posting zuvor von AmiVan). Die Stöpsel dienen dazu, gfls. Aqua Dest. nachzufüllen, falls das verdunstet ist. Jedenfalls ist es kein GEL und auch kein AGM Akku. Was die da drin tatsächlich verbauen, ist für mich unerheblich - ein herkömmliches Ladegerät tut es, da muß man sich nicht für mehrere hundert Euronen einen lademäßigen Alleskönner anschaffen.
    Nur nicht bange machen lassen vom Freundlichen (oder gar dem Handbuch).

    Ach ja, meiner stammt aus dem Herbst 2016.

  14. #10
    Benutzer
    Registriert seit
    27.05.2017
    Ort
    Bamberg
    Erhielt 12 Danke

    Ich habe auch diese Batterie drin, es handelt sich um die "Q85" . Musste Sie ca 7h im "normalen Modus" laden (ctek mxs 7), erst dann war Sie voll. Scheinbar kommen die Wagen tatsächlich relativ entladen hier an.

Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •