Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 28

Thema: SCBS Vorwärtsgang Fehlfuntion jetzt hat es mich auch erwischt

  1. #1
    Benutzer
    Registriert seit
    18.09.2018
    Erhielt 11 Danke

    SCBS Vorwärtsgang Fehlfuntion jetzt hat es mich auch erwischt


    Hallo Leute.... nachdem ich nun gut 50 000 km mit meinem CX 5 abgerissen habe (eigentlich problemlos und mit viel Freude) kommt heute nun diese Fehlermeldung: SCBS Vorwärtsgang Fehlfunktion

    Das ist nun schon das zweite Mal. Bei beiden Malen war es kurz nach dem Start... ich war ca. 1000 m gefahren. Beide Male in einer doofen Situation (Kreisverkehr und Beschleunigungsstreifen).... beide Male ging das Auto aus.

    Ich habe das Auto ganz ausgestellt und dann wieder normal gestartet.

    Weil ich weiß, dass einige im Forum das Problem schon hatten, es aber nie ganz gelöst worden ist, wollte ich noch mal nachfragen. Gibts da schon was Neues. Morgen gehts zum Händler zum auslesen.... eigentlich will ich den Hobel erst wieder mitnehmen, wenn er wieder richtig fährt. So ein unplanmäßige Stopp ist schon recht beängstigend.

    Mich würde auch interessieren: Wer zahlt das Ganze??? Meine 2 Jahres Garantie ist vorbei.... nun greift die Anschlussgarantie.... aber greift die auch.

    Grüße aus Lippe
    Walter

  2. #2
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 6.206 Danke
    wie alt ist der Wagen? MAzda gibt 3 Jahre Garantie und nicht nur 2 Jahre

  3. #3
    Benutzer
    Registriert seit
    18.09.2018
    Erhielt 11 Danke
    Ja du hast recht... der Wagen ist schon 3 Jahre alt (wie die Zeit vergeht) und nun greift (hoffentlich) die Anschlussgarantie.... nur tut sie das wirklich? ... nen Leihwagen brauche ich dann ja auch....

  4. #4
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 6.206 Danke
    Kommt drauf an, was es ist... aber im normalfall schon oder Kulanz... hängt aber auch vom Händler ab.

  5. #5
    Benutzer
    Registriert seit
    18.09.2018
    Erhielt 11 Danke
    So, nun war ich in der Werkstatt.

    Es wurde ein Softwareupdate aufgespielt und damit soll alles wieder in Butter sein. Im Fehlerspeicher war nix hinterlegt.

    Wäre ja schön, wenn das so wäre. Ich kann mir das aber nicht vorstellen. 50 000 km ohne Probleme, dann tritt das Problem auf... das hört sich eher nach einer sporadischen Fehlfunktion an, wie nach einem Softwarefehler.

    Zur Sicherheit habe ich mir die Telefonnummer des Abschleppdienstes von Mazda geben lassen. Ich gehe davon aus, dass ich sicher noch mal das Problem haben werde. Längere Strecken werde ich jetzt wohl mit dem Fiesta meines Sohnes zurücklegen.... da ist die Wahrscheinlichkeit das einem das Auto während der Fahrt verreckt nicht so hoch.

    Erstaunlich: Das war mit Abstand das teuerste Auto, dass ich je gekauft habe und nun habe ich Angst, das ich damit stehenbleibe. So sollte das eigentlich nicht sein.


    Grüße Walter

  6. Für diesen Beitrag bedanken sich bei waltersch folgende User:

    AuD

  7. #6
    AuD
    AuD ist offline
    Benutzer Avatar von AuD
    Registriert seit
    07.08.2017
    Erhielt 632 Danke
    Zitat Zitat von waltersch Beitrag anzeigen
    Erstaunlich: Das war mit Abstand das teuerste Auto, dass ich je gekauft habe und nun habe ich Angst, das ich damit stehenbleibe. So sollte das eigentlich nicht sein.
    Nur ein schwacher Trost: in deutlich höherpreisigen Regionen sind Mängel durchaus häufiger, dafür nach Ablauf der Garantie umso kostenintensiver. Ich bin da aufgrund meiner Spaß- und Freizeitautos schon "Hasskappenträger".....

  8. #7
    Benutzer
    Registriert seit
    18.09.2018
    Erhielt 11 Danke
    So, genauso wie ich es mir gedacht habe; Das Update hat nichts gebracht. Zwar meine ich, dass der Hobel nun etwas besser zieht, aber der Fehler ist wieder aufgetreten.

    Morgens eingestiegen... Auto ließ sich nicht starten, Batteriestand vom Schlüssel zu niedrig (komisch ohne weitere Vorwarung, ärgerlich) Ersatzschlüssel geholt....

    Wieder kurz nach dem Start. Motor geht aus, Fehlermeldung erscheint. Nach dem Ausstellen der Zündung fährt das Auto normal weiter.
    Richtig doof, wenn einem das mitten auf einer Ampelkreuzug passiert. Da ist man dann auf jeden Fall wach.

    Montag ist der zweite Versuch. Mal sehen was die Werkstatt sagt....

    Vielleicht hat ja jemand von euch noch einen heißen Tipp.

  9. #8
    Benutzer
    Registriert seit
    02.08.2016
    Ort
    NRW - Voreifel
    Erhielt 699 Danke

    Starten mit schwacher FB-Batterie

    Zitat Zitat von waltersch Beitrag anzeigen
    Morgens eingestiegen... Auto ließ sich nicht starten, Batteriestand vom Schlüssel zu niedrig (komisch ohne weitere Vorwarung, ärgerlich) Ersatzschlüssel geholt....
    Hallo,
    es hätte zum starten des Motors (mit schwacher FB-Batterie) gereicht, den Schlüssel (die FB) kurz an den Startknopf zu halten, denn dadurch ist der Start auch mit schwacher FB-Batterie möglich.

    Evtl. gibt es bei Deinem Fahrzeug Probleme mit der Wegfahrsperre und/oder dem Transponder.
    Gruss
    Desaster

  10. #9
    Benutzer
    Registriert seit
    18.09.2018
    Erhielt 11 Danke
    ... na mit so einem schwächelnden Schlüssel will man wohl keine länger Fahrt mehr machen... inzwischen habe ich in den drei Jahren sicher bei beiden Schlüsseln die Batterie sicher 3 x gewechselt... gut das ich weiß wie es geht.

    Mein Auto steht derweil den dritten Tag in der Werkstatt.... man sucht..... da wollen wir mal hoffen, dass das eine Garantiereparatur wird....

    So begeistert wie ich am Angang von dem CX 5 war, so enttäuscht bin ich nun.

  11. #10
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 6.206 Danke

    Zitat Zitat von waltersch Beitrag anzeigen
    ... na mit so einem schwächelnden Schlüssel will man wohl keine länger Fahrt mehr machen...
    Warum?
    Du kannst den Wagen auch starten, wenn KEINE Batterie drin ist im Schlüssel und wenn der läuft, geht er (normalerweise) nicht aus, auch wenn er den nicht findet via Funk.
    Und ja, die Tür kann man sogar manuell auf und zu schließen

  12. Für diesen Beitrag bedanken sich bei Ivocel folgende User:


Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. SCBS Vorwärtsgang Fehlfunktion
    Von Schakka im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 32
    Letzter Beitrag: 26.05.2019, 10:55
  2. CX-5 2.2 AWD, Notlauf, SCBS Vorwärtsgang Fehlfunktion nach längerem Beschleunigen
    Von mimohit im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 10
    Letzter Beitrag: 13.12.2018, 13:37
  3. Hab ich ein Montagsauto erwischt?
    Von RoM im Forum Mazda CX-5 Allgemein
    Antworten: 0
    Letzter Beitrag: 04.09.2018, 17:07
  4. Jetzt ist auch Mazda mit dem Abgas aufgefallen!
    Von Jochy65 im Forum Mazda CX-5 Allgemein
    Antworten: 40
    Letzter Beitrag: 13.11.2015, 13:59
  5. DAB jetzt auch in Österreich 😉
    Von hacker3033 im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 0
    Letzter Beitrag: 29.05.2015, 08:55

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •