Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Thema: Verkehrsfunk Lautstärke

  1. #1
    Benutzer
    Registriert seit
    07.08.2018
    Erhielt 6 Danke

    Verkehrsfunk Lautstärke


    Hallo Leute.
    Habe bis jetzt vergeblich nach einer Lösung gesucht, um die Lautstärke bei Verkehrsfunkdurchsagen einzustellen.
    Sprich: die Lautstärke erhöht sich bei Meldungen und senkt sich nach Ende der Meldung wieder ab.
    Wer hat einen Tipp.
    LG
    Kalle

  2. #2
    Plus Mitglied Avatar von Tristan
    Registriert seit
    04.11.2016
    Ort
    Frankfurt am Main
    Erhielt 4.173 Danke
    • Tipp 1: Während der Ansage den Lautstärkeknopf drehen - dann ist die Lautstärke einstellbar.
    • Tipp 2: Auf den Nav-Knopf drücken und dann im Nav ganz unten rechts auf die Einstellungen - dort auf Zielführungseinstellungen und dann auf Ansagenlautst.
      20180903_180546.jpg 20180903_180550.jpg
    • Tipp 3: In den Einstellungen des MZD im Reiter Ton - dort unter "Laut. Führ." (je nach Firmware-Stand) - das ist auch die Navi-Stimme. Dreh da dran und dann sagt sie dir das auch.
      20180903_180841.jpg
    • Die Einstellung aus allen Tipps ist die gleiche. Änderst Du eine, ändern sich die anderen mit.
    Geändert von Tristan (03.09.2018 um 18:12 Uhr)

  3. Für diesen Beitrag bedanken sich bei Tristan folgende User:


  4. #3
    Benutzer
    Registriert seit
    07.08.2018
    Erhielt 6 Danke

    Daumen hoch Verkehrsfunk Lautstärke

    Mit Tipp Nr. 1 funktioniert es.

    Der Fehler lag an der Einstellung "TA". Hier ist, wie bereits in einem anderen Tread beschrieben, die Anzeige irreführend.
    Anzeige TA ein = aus und TA aus = ein.

    Stimmt diese Einstellung, klappts.
    Gruß Kalle

  5. Für diesen Beitrag bedanken sich bei Kalle_CX-5 die folgenden 2 User:


  6. #4
    Benutzer Avatar von Michael87
    Registriert seit
    30.04.2015
    Ort
    Landkreis LB
    Erhielt 152 Danke
    Tristan hat dich glaub missverstanden. Seine Lösungen sind für die Navi-Lautstärke, nicht die der TAs.

  7. Für diesen Beitrag bedanken sich bei Michael87 folgende User:


  8. #5
    Plus Mitglied Avatar von Tristan
    Registriert seit
    04.11.2016
    Ort
    Frankfurt am Main
    Erhielt 4.173 Danke
    Korrekt, ich ging von der Navistimme aus. Aber ich dachte die TA- und Navistimme würden bzgl. Lautstärke vom MZD gleich behandelt... hat das mal wer geprüft?

  9. #6
    Plus Mitglied Avatar von Tristan
    Registriert seit
    04.11.2016
    Ort
    Frankfurt am Main
    Erhielt 4.173 Danke
    OK, hab`s heute früh geprüft. Meine Annahme war falsch, dass TA- und Navi-Lautstärke ein und das selbe sind. Meine obigen Tipps funktionieren zwar alle für die Navi-Lautstärke, aber nur der erste Tipp funktioniert für die TA-Ansagen.

    Veränderung der Lautstärke der TA-Ansage ist via Lautstärke-Knopf während der TA-Ansage einstellbar.

  10. #7
    Benutzer Avatar von Regloh
    Registriert seit
    13.12.2017
    Ort
    Metropolregion Hamburg
    Erhielt 106 Danke
    Ja genau so ist es. Ich habe die Navilautstärke auf 0 und die TA funktioniert trotzdem wie gewünscht.

  11. #8
    Benutzer
    Registriert seit
    22.12.2013
    Ort
    Winsen/Luhe
    Erhielt 230 Danke
    Moin,

    ich habe auch ein Problem mit der TA-Lautstärke. TA ist EIN (bei Durchsagen bekomme ich auch die visuelle Anzeige auf dem Bikdschirm), aber die Lautstärke erhöht sich nicht. Stelle ich während der Durchsage von Hand lauter, reduziert sich die Kautstärke am Ende der Durchsage ordnungsgeäß wieder auf Musiklautstärke, wird aber bei der nächsten TA-Durchsage NICHT wieder lauter. Ich muss dann wieder von Hand laut stellen.

    Die FW ist 59.00.544 (?) (ist das die aktuelle FW?).

    Der Effekt ist unabhängig davon, ob ich FM oder DAB benutze, ebenso ist es egal, ob Bose Audiopilot aktiv ust oder nicht. Hat jemand eine Lösung?

    Danke im Voraus!
    Geändert von MacSteven (14.01.2019 um 07:43 Uhr) Grund: Tippfehler

  12. #9
    Benutzer
    Registriert seit
    02.08.2016
    Ort
    NRW - Voreifel
    Erhielt 788 Danke

    Lautstärke TA

    Hallo,

    Beitrag 3 in diesem Thread hast Du gelesen?

    Einfach mal mit TA rumspielen (TA ein/aus) und schauen, ob es sich die Lautstärke dann dauerhaft ändern läßt.

    Gruss
    Desaster

  13. #10
    Benutzer
    Registriert seit
    22.12.2013
    Ort
    Winsen/Luhe
    Erhielt 230 Danke

    Ja, habe ich gelesen und auch probiert: Kein Erfolg. Werde es ohne große Hoffnung aber gerne nochmals probieren.

    Hikft eventuell ein Zurücksetzen auf Werkseinstellungen?

    Ich habe das nicht so ganz durchschaut: Kann ich eigentlich die Firmware des MZD selber aktualisieren (nicht patchen!), also z. B. auf die neue 70er?

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Geschwindigkeitsabhängige Lautstärke
    Von NaegelP im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 36
    Letzter Beitrag: 19.05.2019, 17:10
  2. Mazda CX-5 neu MZD Connect Audiogerät TYP B Verkehrsfunk funktioniert nicht
    Von Bayuma im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 6
    Letzter Beitrag: 25.03.2018, 19:42
  3. Navi schwarz nach Verkehrsfunk
    Von tbeutel im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 2
    Letzter Beitrag: 25.12.2017, 21:57
  4. Lautstärke Parksensoren verändern
    Von Silvia im Forum Mazda CX-5 Anleitungen / HowTo
    Antworten: 1
    Letzter Beitrag: 07.08.2017, 20:26
  5. Einparkhilfe Lautstärke?
    Von Sojos im Forum Mazda CX-5 Allgemein
    Antworten: 1
    Letzter Beitrag: 20.09.2015, 20:42

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •