Auto Wackelt/Vibriert mit 2 Achser Anhänger

torsten_nrw

Mitglied
Hallo
Habt ihr das auch ?? oder eine idea was das sein kann????
Wenn ich mit einen 1 achser Anhänger Fahre ist alles gut
Habe ich aber einen 2 Achs Anhänger dran Wackelt/ Vibriert das ganze auto.
Habe erst gedacht es liegt am Anhänger.
Habe jetzt 2 nagel neue Anhänger mal gezogen und selbst da ist es auch.
Mein FMH kann nichts finden .
habe jetzt ca 8000 Km drauf und er ist von 05 2015
 

Lex

Mitglied
Moin :)

Ich habe die Erfahrung gemacht, dass zweiachsige Anhänger (die ja i. d. R. für große Lasten gemacht sind) gerne mal recht unwillig sind, wenn man sie leer am Haken hat. Hattest du das Problem auch, wenn der Hänger vollgeladen war?

Gruß, Alex
 

torsten_nrw

Mitglied
Hallo
meine wo er lehr wahr wahr es schlimmer.
Habe aber grade noch mal eine Wohnwagen von Bekanten dran gehabt auch 2 Achser
das selbe .
Beim Bekanten Ford Kuga ist alles ok.
 

Drachenreiter

Mitglied
Könnte an der baulichen Anbringung der Kupplung selbst liegen.
Also das sich die Vibrationen durch die ganze Karosse weiterziehen.

Welche Kupplung hast du dran?
 

cx-5-cruiser

Mitglied
Wenn es offensichtlich nicht an den Anhängern liegt und das Problem bei einem anderen Fahrzeug mit diesen Hängern nicht auftaucht, ist es ja schon eingegrenzt.

Die Vibrationen könnten vom Antrieb stammen. Insofern wäre interessant: ist es ein AWD oder Frontantrieb. Wenn Allrad: Vielleicht ist etwas mit dem Allradantrieb nicht in Ordnung, wenn er durch das Gewicht des Hängers mit zugeschaltet wird? Normalerweise ist er ja "offline" so dass man ein Problem mit dem Antrieb bisher nicht erkannt hat und es erst beim Zuschalten auftritt.

Das wäre allerdings ein klarer Fall für den fMH...
 

torsten_nrw

Mitglied
Hallo
Es ist die Orginal AHK von Mazda.
Ich hab den 2,2 Diesel 175ps ,Automatic,4 WD.

Er macht er aber nicht nur unter last
Habe mal auf N Geschaltet und in Rollen lassen ist genau das selbe
 

md967fi

Mitglied
Hallo!
Die Übertragung von Vertikalschwingungen auf das Zugfahrzeug (CX5 FL CD175 AWD AT, orig. Mazda AHK) habe ich bei meinem Tandemanhänger mit aufgeladenem Oldtimer (GG rd. 1.500kg) auch schon bemerkt. Das tritt immer an den gleichen Autobahnabschnitten mit Betondecke auf (auch neue Abschnitt) und verschwindet, sobald man das Tempo auf unter 70kmh reduziert. Dieses "Aufschaukeln" hatte ich auch mit einem Toyota Pickup auf den genau gleichen AB-Abschnitten. Ich glaub daher nicht, dass es was mit dem AWD zu tun hat, da ich beim Pickup die zweite Achse nicht zugeschaltet hatte.Die Stützlast war immer lt. Herstellerangaben eingestellt -rd. 90kg). Ich denke, dieses Problem ist bei den "günstigen" Tandemanhängern ohne eigene Federung/Dämpfung kaum zu vermeiden.
 

zehbehfara

Mitglied
Hi,
ich finde das Thema interessant, habe aber solches Problem noch nicht erlebt, da ich bisher nur einachsige Hänger gezogen habe. Meine Überlegungen gehen in die Richtung Spurhalten. Der Wagen läuft ja bei korrekt eingestellter Spur ( in das ist im mm - Bereich ) von allein geradeaus. Ich nehme an, ein einachsiger Hänger beeinflusst die gesamte Spurlage des Zuges nicht. Auch wenn ggf. der Kopf der Kupplung nicht 100 %ig in der Mitte des Wagens sitzt. Ein zweiachsiger Hänger bringt ja eine eigene Spur mit. Sollte nun die Kupplung nicht 100% mittig sitzen, liefe der gezogene Hänger etwas schief, was ja ständig durch "Zerrbewegung" korrigiert wird. Mit Sicherheit kostet das Reifenabrieb am Hänger, könnte mir aber durch zwangsläufiges Auf und Ab auf der Straße ein leichtes Pendeln vorstellen. Bin kein Fahrzeugverständiger, es sind nur meine Gedanken.

Viele Grüße
Jens
 

Andy 1963

Mitglied
Hi

Hallo Zusammen !!

Also meinen Erfahrungen als Hängerfahrer nach liegt diese Problematik
am Zusammenspiel vom Tandem des Hängers und der Höhe der Kupplung
am Auto. Das Problem tritt dann auf, wenn der Tiefpunkt des Kupplungkopfes
ein klein wenig höher ist .... Die Doppelachse vom Hänger steht an sich relativ fest alleine am Boden,
wenn aber während der Fahrt das Chassis vom Anhänger leicht angehoben wird !!! kommt es zu solchen Schlinger bzw. Wackelbewegungen.....
Vielleicht hilft das ja .....mal die Höhen checken. Nicht jeder Wagen macht durch seine Zugverhältnisse auch alles richtig.

Gruß, der Andy
 

md967fi

Mitglied
Das Problem tritt dann auf, wenn der Tiefpunkt des Kupplungkopfes
ein klein wenig höher ist .... Die Doppelachse vom Hänger steht an sich relativ fest alleine am Boden,
wenn aber während der Fahrt das Chassis vom Anhänger leicht angehoben wird !!! kommt es zu solchen Schlinger bzw. Wackelbewegungen.....


Meinst du es würde helfen, die Stützlast etwas zu erhöhen zb. von 90 auf 100kg?
 

Andy 1963

Mitglied
Stützlast erhöhen

Neiiiin ! das bringt rein gar nichts...

Die Erhöhung der Stützlast bringt dir den Kopf auch nicht weiter runter.
das besagt ja nur, dass du am Hänger mehr laden nach vorne packen kannst.
Das gestaltet sich aber bei einem Doppelachser als sehr schwierig... die Gewichtsverlagerung rechnet sich , ich glaube , so im Verhältnis 4 zu 1 .
Soll heißen, du müsstest 4 Teile mehr auf das Gebiet vor die Achse bringen und erhältst nur 1 Teil mehr Gewicht. Damit ist meiner Meinung nach ein Überladen wohl eher der Fall.
Ich hatte das gleiche Problem bei einem Opel Omega kombi mit automatischen Niveauausgleich.... Hat sich beim Beladen so hoch auf die Hinterbeinchen gestellt, dass der Anhänger auf der Vorderachse schon fast abhob !!!
Habe das in der ganzen Zeit auch nicht beheben können, bis ich mir Stoßdämpfer zum selbstaufpumpen über einen Kompressor einbauen ließ... Glaube aber nicht, dass das beim CX5 möglich ist... oder sollte ich mich da täuschen ???

Gruß, der Andy
 

md967fi

Mitglied
@andy1963
Möglicherweise versteh ich da was falsch, du meinst also, dass der Tandemanhänger nach dem Ankuppeln und Hochkurbeln des Stützrades die Hinterachse des Zugfahrzeuges entlastet (aus den Federn hebt). Das tut es (bei meinem Gespann) auf keinen Fall ! Sowohl beim leeren als auch beladenen Anhänger drückt die Deichsel mit der Stützlast auf die Anhängerkupplung. Ich kann aber nicht ausschließen, dass durch die Fahrbahnunebenheiten (auf Betondecken) Vertikalbewegungen entstehen, die zu einer fallweisen Entlastung der Hinterachse am Zugwagen führen - und dann wackelt's?
 

Anhänge

  • IMG_0007a.jpg
    IMG_0007a.jpg
    77 KB · Aufrufe: 76
Zuletzt bearbeitet:

Andy 1963

Mitglied
Nein

Hi,
Nein das meinte ich nicht. Wollte sagen , dass das Auto hinten höher steht als nötig.
Der Abstand zwischen der Oberkante Kugelkopf und dem Boden ist vielleicht ein paar Zentimeter zu hoch.....das meinte ich....
Gruß, Andy:)
 

torsten_nrw

Mitglied
Hallo Andy
Das würde ja dann bei jeden CX5 so sein denke ich.
Also Auto mal Tiefer legen grinnssss.
Aber es könnte schon so sein Klar Drückt der Anhänger auf das Auto.
Aber wenn die 1 Achse da dürch nur leicht mitläuft könnte es ja sein.
wobei ja dann die 1 Achse beim bremsen ja auch schneller blokieren müste.
Gibt es denn keinen hier der mit einen 2 Achser unterwegs ist????
Solangsam sind wir Händler und ich Rahtlos wahr jetzt auch schon bei 2 anderen Händler keiner weis was .
 

torsten_nrw

Mitglied
Achso das Wackeln/Vibrieren ist so stark das in der rechten tür irgend was sogar an fängt zu klappern .
 

segler001

Mitglied
Ich habe ab und an zwei unterschiedliche 2Achs Hänger am Haken. Ausser den normalen Schub- und Drehbewegungen, die bei 2t Anhängelast auftreten (Bootsanhänger) habe ich bisher nichts festgestellt.:cool: Läuft alles ruhig! Bei leeren Hänger hüpfen diese natürlich je nach Tempo etwas.Habe die originale abnehmbare AHK.
 

torsten_nrw

Mitglied
Habe auch die Orginal AHK dran .
Diese normalen bewegungen kennt ja jeder der mit Anhänger schon mal gefahren ist.
Finde es nur mist . da ist nichts zu finden also ist er ok .
ob mein Händler oder Mazda nach dem moto was sollen wir tun????
ist dann so.
Habe selber mal KFZ Gelernt und bin jetzt LKW Fahrer also würde ich schon sagen das ich weis wovon ich spreche .
wobei mann lernt ja nie aus. hab bestimmt nicht aufgepast damals:p
 

Lennor

Mitglied
Schau mal in die AHK Montagethreads.
Ich hab noch sowas in Erinnerung das es bei den ersten orig. AHK Probleme gab.
Da wackelte es auch...
Da wurden die Kupplungsköpfe getauscht?
 

Drachenreiter

Mitglied
Hatte heute Früh kurz den Pferdehänger der Schwägerin dran, auch Tandemachse.
War leer und hatte eigentlich keine Auffälligkeiten.
Mal demnächst mit Pferd nochmal testen und drauf achten.
 
Oben