Ergebnis 1 bis 5 von 5

Thema: Vordere Steckdose funktioniert nicht mehr.

  1. #1
    Neuer Benutzer
    Registriert seit
    16.09.2016
    Erhielt 0 Danke

    Vordere Steckdose funktioniert nicht mehr.


    Meine vordere Steckdose funktioniert nicht mehr. Ich habe bereits die Sicherungen geprüft, aber alle sind in Ordnung. Hat jemand eine Idee?

  2. #2
    Benutzer
    Registriert seit
    02.08.2016
    Ort
    NRW - Voreifel
    Erhielt 723 Danke

    Steckdose

    Hallo,
    mal mit einem Messgerät die Spannung kontrolliert?
    Gruss
    Desaster

  3. #3
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 6.242 Danke
    Stecker abgerutscht?

  4. #4
    Benutzer Avatar von Ede321
    Registriert seit
    19.02.2017
    Ort
    Lage
    Erhielt 44 Danke

    Spritmonitor.de
    Alter Thread, aber für mich gerade interessant:

    Meine Steckdose in der Mittelkonsole geht plötzlich auch nicht mehr. Weder geht Ladegerät noch zeigt ein Voltmeter mit 12V-Steckanschluss anliegende Spannung an. Sicherung in Fahrerfussraum ist heile (Durchgang gemessen).

    Anschluss im Kofferraum ist OK.

    Gibt es da noch etwas, was ich prüfen kann?
    .

  5. #5
    Plus Mitglied Avatar von Tristan
    Registriert seit
    04.11.2016
    Ort
    Frankfurt am Main
    Erhielt 4.017 Danke

    Du könntest den Stecker hinten hinter der Verkleidung an der Steckdose lösen und die Pins/Leitungen dort noch messen - dann weißt Du ganz gewiss, ob nicht die Leitung zu dieser Steckdose, sondern die Steckdose selbst defekt ist. Garantie dürftest Du mit dem Nakama Intense ja noch haben - sollte der fMH also ohne Probleme kostenlos tauschen.

    Hier in der bebilderten Anleitung sieht man, die man an die Steckdose in der Mittelkonsole des FL rankommt. (Danke@kwb-handy für den Link)

    Alternativ habe ich hier ein paar (hellere) Fotos gemacht - am Stecker der Steckdose sind die Kabel bei mir im FL grün=Plus und schwarz=Minus/Masse:

    01.JPG 02.JPG 03.JPG 04.JPG

    Welche Sicherung im Fußraum hast Du geprüft? Zur Sicherheit würde ich F.Outlet und R.Outlet1 prüfen.
    Geändert von Tristan (20.07.2018 um 10:19 Uhr)

  6. Für diesen Beitrag bedanken sich bei Tristan folgende User:


Ähnliche Themen

  1. HD Traffic funktioniert nicht mehr
    Von diRkrs im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 15
    Letzter Beitrag: 14.07.2015, 08:46
  2. Keyless funktioniert nach Batterie abklemmen nicht mehr
    Von ATK69 im Forum Mazda CX-5 Elektrik
    Antworten: 0
    Letzter Beitrag: 21.05.2015, 19:44
  3. SMS Vorlesefunktion funktioniert nicht
    Von Anzinger im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 1
    Letzter Beitrag: 22.11.2014, 15:06
  4. Bluetooth / USB funktioniert nicht
    Von lionman im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 4
    Letzter Beitrag: 22.09.2014, 20:42
  5. Scheibenwaschanlage vorn funktioniert plötzlich nicht mehr.
    Von Peterle im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 2
    Letzter Beitrag: 19.07.2014, 17:42

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •