Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Thema: hohe Drehzahl bei jedem Kaltstart?

  1. #1
    Neuer Benutzer
    Registriert seit
    08.05.2018
    Ort
    Tönning
    Erhielt 0 Danke

    hohe Drehzahl bei jedem Kaltstart?


    Hallo zusammen,

    jeden Morgen jault mein neuer CX 5 in hohen Drehzahlen, - ist das normal? Ist mir schon richtig peinlich wegen der noch schlafenden Nachbarn....

    Gruß

  2. #2
    Benutzer Avatar von Regloh
    Registriert seit
    13.12.2017
    Ort
    Metropolregion Hamburg
    Erhielt 74 Danke
    Habe ich auch. Habe jetzt 10.000km runter. Das war am Anfang definitiv nicht so.
    Und von Kaltstart kann bei den Temperaturen ja auch nicht reden.

  3. #3
    Plus Mitglied Avatar von Tristan
    Registriert seit
    04.11.2016
    Ort
    Frankfurt am Main
    Erhielt 3.300 Danke
    Lest Euch mal hier ein - beim vFL/FL gibt`s das auch und da ist es leider normal & von Mazda so gewollt. Das Thema gab`s hier schon öfter & mein FL-Benziner macht das auch für eine Weile nach dem Kaltstart.

  4. Für diesen Beitrag bedanken sich bei Tristan folgende User:


  5. #4
    Benutzer Avatar von Oldschool
    Registriert seit
    18.09.2016
    Ort
    Hamburgs Nordwesten
    Erhielt 728 Danke
    Moinsen,

    ja, das ist normal, das machen unsere CXe auch. Damit kommt der Kat schneller auf Betriebstemperatur. Einfach anmachen und direkt danach losfahren, dann klappt‘s auch mit der Nachbarin...

    Oldschool

  6. #5
    Benutzer Avatar von Regloh
    Registriert seit
    13.12.2017
    Ort
    Metropolregion Hamburg
    Erhielt 74 Danke
    Ja wie ich schon sagte, das fing aber erst ab ca. 5000 km an. (KF Diesel)

  7. #6
    Benutzer
    Registriert seit
    22.01.2018
    Ort
    ÖSTERREICH
    Erhielt 9 Danke
    Zitat Zitat von Regloh Beitrag anzeigen
    Ja wie ich schon sagte, das fing aber erst ab ca. 5000 km an. (KF Diesel)
    Lag vielleicht an der Aussentemperatur?
    Ich habe auch den KF und das macht er bei mir auch meistens.
    Selbst wenn es relativ warm aber der Motor mehrere Stunden nicht gelaufen ist.
    Sollte aber nach ein paar Sekunden (schätze 15-20) vorbei sein.

    Gruss

  8. #7
    Benutzer Avatar von Regloh
    Registriert seit
    13.12.2017
    Ort
    Metropolregion Hamburg
    Erhielt 74 Danke
    Dann muss es an der Hitze liegen. Ich habe meinen im Dezember gekauft und da war es definitiv kühler.

  9. #8
    Plus Mitglied Avatar von dab_ch
    Registriert seit
    25.05.2014
    Ort
    Bern/CH
    Erhielt 262 Danke
    Genau darum macht er es ja nicht! Um den Motor zu schonen. Steht übrigens alles ganz brav in der Anleitung. Inkl. Verhaltensanweisung für Deutschland.

  10. Für diesen Beitrag bedanken sich bei dab_ch folgende User:


  11. #9
    Benutzer Avatar von Ingo
    Registriert seit
    26.06.2015
    Ort
    Schleswig-Holstein
    Erhielt 2.224 Danke

    Spritmonitor.de
    Zitat Zitat von Oldschool Beitrag anzeigen
    ja, das ist normal, das machen unsere CXe auch. Damit kommt der Kat schneller auf Betriebstemperatur.
    Oldschool
    Ist das echt wegen dem Kat?
    Bei meinem Honda hatte ich das auch und da sagte mir der Meister, dass dadurch das noch etwas zähe Öl schneller an die Laufflächen gedrückt und so der Verschleiß extrem gemindert wird.

  12. #10
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 6.091 Danke

    Laut Anleitung dient es der schnelleren Aufheizung des Kat.

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Hohe Drehzahl beim Kaltstart (gelöst: das ist kein Mangel!)
    Von Dj-Bierbauch im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 391
    Letzter Beitrag: 13.01.2019, 12:25
  2. Gibt es probleme bei hohe Laufleistungen Beim Benziner?
    Von Alfaromeo im Forum Mazda CX-5 Allgemein
    Antworten: 15
    Letzter Beitrag: 01.03.2018, 15:03
  3. Klopfgeräusche nach dem Kaltstart
    Von geosnoopy im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 15
    Letzter Beitrag: 28.02.2015, 08:33
  4. Bluetooth: Braucht Euer CX-5 auch so lange bei jedem Start?
    Von clouder im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 58
    Letzter Beitrag: 12.05.2014, 19:25
  5. SD-Karte kann nicht aktualisiert werden / Informationsfreigabe bei jedem Start
    Von anonymous01 im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 1
    Letzter Beitrag: 20.03.2014, 01:54

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •