Elektrische Parkbremse - Einheit geschrottet...?

Stuggi_CX5

Mitglied
Hallo Gemeinde,

folgendes Problem: Hab bei meinem cxFive die Parkbremsen in Servicestellung gebracht. Bremsbeläge ausgebaut und die Laufflächen (nicht Bremsflächen 😉 ) gesäubert und gefettet.

Nach dem Zusammenbau lässt sich die Servicestellung nicht mehr endgültig deaktivieren. Linker Bremssattel fährt auf Anstoß, jedoch rechts fährt der Elektromotor gefühlte Ewigkeit und setzt einen Fehler ab. Irgendwie muss sich die mechanische Verbindung von Elektroantrieb zu Bremszylinder gelöst haben oder gebrochen sein...wie auch immer.

Hydraulisch funktioniert der Bremssattel ohne Probleme. Parkstellung geht wie oben beschrieben nur einseitig.

Steuergerätreset mit Forscan hat keine Abhilfe geschaffen.

Hat dieses Phänomen auch schon mal jemand gehabt und kann Tipps zur Behebung geben...?

Mein Ansatz ist es, den Elektroantrieb mal vom Satttel zu lösen und auf Funtion zu prüfen. Weiterer Ansatz wäre dann den Bremsszlinder auszubauen um zu untersuchen ob da was ausgekoppelt oder gebrochen ist. Benötige hierzu vermutlich eine neue Manschette und Dichtungen....

Gruß Stuggi
 

JoGo56

Mitglied
Modell
1. (2011–17)
Motor
2.2 D
Hallo Stuggi,
da wirst du rechts einen neuen Bremssattel brauchen. Mein CX 5 aus Bj. 2015 hat hinten rechts auch schon einen neuen Bremssattel, weil dieser schlechter löste. Das hängt mit der Feder und dem groben Gewinde zusammen, die Feder klemmt dann in dem Gewindegang. Wurde hier im Forum schon ausführlich beschrieben.
 

Anhänge

  • 20190428_092950.jpg
    20190428_092950.jpg
    94,5 KB · Aufrufe: 52
  • 20190428_093033.jpg
    20190428_093033.jpg
    106,8 KB · Aufrufe: 53

Stuggi_CX5

Mitglied
Vielen Dank für die Bilder....

Wenn ich mir das so anschaue vermute ich, dass sich der Zylinder vorne von der Welle abgekoppelt haben muss. Also quasie angedockt. Daher dreht vermutlich der Motor das Gewinde auch ins Leere.

Kurz als Ergänzung: Nachdem die Bremsen in die Servicestellung zurückgefahren wurden, wurde die Bremse per Fuß betätigt und der Zylinder vorne vermutlich hydraulisch ausgerückt. Also abgekoppelt vom Gewinde.

Ob das wieder ohne neue Bremsbacke kaufen zu müssen gerichtet werden kann, keine Ahnung.
 

Tristan

Plus Mitglied
Hast Du beim Zusammenbau die Bremszylinder nur reingedrückt, also ohne zu drehen, wie es beim FL mit el. Parkbremse sein soll? Nicht, dass Du wie beim vFL gedreht hast... denn dann kann laut Rocksteddi's damaliger Aussage was kaputt gehen.
 

Stuggi_CX5

Mitglied
Habe den Beitrag von Rocksteddi auch gelesen, nein du, ist mir bewusst, dass der Bremskolben nicht gedreht werden darf. Dies habe ich befolgt.

Meine einzige Erklärung ist, dass nach dem Aktivieren der Servicestellung eben auf die Eisen gestiegen wurde. 🤔
 

HID

Mitglied
Modell
2. (seit 2017)
Motor
2.5 G AWD
Meine einzige Erklärung ist, dass nach dem Aktivieren der Servicestellung eben auf die Eisen gestiegen wurde.
Da könntest du recht haben. Beim KF darf man z.b. weder drücken noch drehen nur einfahren = Servicestellung Klötze tauschen und wieder ausfahren danach kannst wieder auf die bremse steigen.
 

JoGo56

Mitglied
Modell
1. (2011–17)
Motor
2.2 D
Beim wechseln der hinteren Bremsbeläge musste ich die Bremskolben mit der Hand auch noch ein Stück zurückdrücken, sonst wäre der Bremssattel nicht auf die neu montierten Bremsklötzer gegangen. Nach der Montage der Bremssattel habe ich die Servicestellung deaktiviert. Alles ohne Probleme. (y) ;)

Gruß Achim
 

HID

Mitglied
Modell
2. (seit 2017)
Motor
2.5 G AWD
Kann nur sagen was ich gesehen habe, er hat die Servicestellung 2-3 Mal wiederholt dann war der Kolben bis zum Gummi eingefahren. Zu meiner Nachfrage ob der Kolben wie bei meinem RX zurückgedreht wird, verneinte er weder Drücken noch drehen bei der E-PB. so die Aussage des freundlichen Mazda Mechanikers.;)
 

JoGo56

Mitglied
Modell
1. (2011–17)
Motor
2.2 D
Hallo HID,
wenn du dir das rechte Bild aus #2 ansiehst , da sind links am Bremskolben innen, Nuten zu erkennen und die elektrische Verstelleinheit rechts auf dem Bild sind Zapfen. Also steckt die Verstelleinheit im Kolben und den kann man verschieben, durch das reindrücken wird die Bremsflüssigkeit zurück in den Vorratsbehälter gedrückt.
 

HID

Mitglied
Modell
2. (seit 2017)
Motor
2.5 G AWD
Der Deckel sollte als erstes abgenommen werden vom Bremsflüssigkeitsbehälter e klar das hat er auch gemacht.
Durch die Servicestellung wird ja der Kolben elektrisch ganz eingezogen und somit die Bremsflüssigkeit zurückgedrückt. Ist auch möglich das es da schon eine neue Revision der E-HB gegeben hat beim KF 2020. Wenn man so in den verschiedensten Mazda Foren ließt sind ja einige durch drücken, drehen zerstört worden und nicht nur in den freien Werkstätten. Ich gebe nur wieder was Ich gesehen und mir von einem fMH gesagt wurde.
 

Neukunde

Mitglied
Hallo,
habe auch meine Beläge hinten gewechselt
Servicestellung, Bremsbeläge entfernt, Kolben etwas reingedrückt sonst hätte es nicht gepasst
neue Beläge montiert, Serviceeinstellung wieder zurückgestellt
nun funktioniert alles wieder
allerdings habe ich nun ein kleines Problem hinten rechts
ab und zu hört man komische Geräusche - wie wenn das ABS angeht oder wenn man über einen Seitenstreifen fährt der Querrillen hat
hatte so etwas schon mal vorne als ich zu nah an ein Hindernis gefahren bin und das System angefangen hat zu bremsen
weiß jemand Rat?
fahre einen 2016er D 2.2 Frontantrieb AT mit Parkbremse
Gruß
 
Oben