Leistung plötzlich weg

niederbayer1

Mitglied
Ich hab jetzt ca.5000km runter,dabei war viermal die Leistung für etwa 5 Sekunden weg.Der Wagen nahm kein Gas mehr an und wurde langsamer als wollte er ausrollen.
Ich denke es war jedesmal während der Regeneration,kann es aber nicht 100% sagen da ich dafür nicht das Gefühl wie manch anderer hier habe.
Hat jemand ähnliche Erfahrung gemacht.
 

niederbayer1

Mitglied
Hat sich erledigt.War gerade beim Händler. Problem ist bei Mazda bekannt.Nächste Woche gibt's neue Software.
 

niederbayer1

Mitglied
Hab jetzt den neuesten Stand der Software drauf. Laut Werkstatt hing mein Problem mit dem i-Eloop System zusammen. Dabei handelt es sich um so eine Art von Energierueckgewinnung mittels Kondensator. Hab bis jetzt nicht mal gewusst das sowas im CX verbaut ist.
 

bigi1983

Moderator
Teammitglied
Deine Werkstatt ist ganz "kompetent":p Die könnten nicht mal erkennen, dass Du einen CX5 (ohne i-ELOOP) und kein 6er GJ (mit i-ELOOP) fährst...
 

lunario

Mitglied
Hi...

sollte das nicht eventuell für Normalsterbliche ausgedeutscht werden?....

ein wenig süffisant/hochnäsig seid ihr gelegentlich schon......

ich verstehe das so:
diese neue Energie-Speichersystem gibts nur im neuen Mazda6.
Werkstattgelaber ohne Sinn und Zweck?!
fragt sich dann, was das Problem bei Niederbayers Dickem wirklich war?!

LG
 

hannibal

Mitglied
Moin moin,

@lunario: richtig dekodiert!!!

auf deutsch: der Händler hat ihm Schwachsinn erzählt weil es das Energiespeicher und Wiederverwendungmachbarkeitsystem (bei Mazda i-Eloop genannt und sozusagen ein großer Kondensator (könnte man sagen)) im CX5 gar nicht gibt. Dort gibts als Energiespeicher nur die Batterie und den Tank.
Was nun der wirkliche Fehler ist kann ich auch nicht sagen - dafür wäre ja eigentlich der "kompetente" fMH da gewesen.
 

TheCrow13

Mitglied
Hallo Niederbayer, so wie es schon gesagt wurde dieses System gibt es beim CX5 nicht, ich würde wirklich nochmal bei Deinem FMH nachfragen was der Scheiß soll!? Ob er Dich verarschen will oder wirklich nicht weis was er da erzählt. Denn wenn letzteres der Fall ist solltest Du Dir eine neue Werkstatt suchen! Gruß Crow
 

niederbayer1

Mitglied
Ist mir auch komplett wurscht, Hauptsache es passt wieder.
Update beinhaltet auch Sensorempfindlichkeit vom Keilriemenschlupf bei Nässe
 

hannibal

Mitglied
Moin moin,

wie einfach man Leute zufrieden stellen kann die viel Geld für ihr Auto bezahlen .....

"Update beinhaltet auch Sensorempfindlichkeit vom Keilriemenschlupf bei Nässe"

Vorsicht Sarkasmus !!!!:

Mondfeuchtigkeit auch bedacht ??
 

TheCrow13

Mitglied
@Niederbayer natürlich ist es Deine Sache wie du mit sowas umgehst aber wenn mir mein FMH so nen Mist erzählen würde, hätte ich kein Vertrauen mehr in seine Kompetenz! Und was ist erst los wenn Du wirklich ein Problem mit Deinem Auto hast?
Naja egal, ich wünsche Dir das alles jetzt passt und weiterhin gute Fahrt! Grüße
 

niederbayer1

Mitglied
Mit der Mondfeuchtigkeit kenn ich mich nicht aus, allerdings der Begriff Nasschlupf ist eine feste Groesse in der Technik. Das der Riementrieb im besten Fall einen Schlupf unter 2% aufweist ist scheinbar auch nicht allen klar. Deshalb Update des Sensors.
Also:
Schlupf - Notlaufprogramm - Leistung weg.
Schlupf weg - Notlaufprogramm weg - Leistung wieder da :p:p:p
Das ganze natuerlich im Sekundenbereich.
Hoert sich fuer mich, als Laie, logisch und einleuchtent an.
 

hannibal

Mitglied
Moin moin,

was hängt denn an dem Riemen dran was die Motorsteuerung in einen Notlaufmodus treiben könnte ????


Die Lichtmaschine und der Kompressor für die Klima - mehr nicht.


Klima schaltet sich über Magnetkupplung zu oder raus - nicht motorrelevant.

Lichtmaschine - wenn die sich durch Schlupf nicht dreht, geht die Lichtmaschinenwarnleuchte an, aber die Motorsteuerung geht nicht auf Notlauf. Einen (2) Drehzahlvergleichenden Sensor an der Lichtmaschine gibt es nach meinen Kenntnisstand nicht.

Wäre ja auch zu doll wenn der Wagen bei ner Regenfahrt dauernd sozusagen stottern würde. Dann hätte Mazda aber die Hausaufgaben überhaupt nicht gemacht.
 

Manowar

Mitglied
Was seit ihr doch für ein Sarkastisches Volk!

SERVICE AKTION: Neuprogrammierung des Motorsteuergerätes

Sehr geehrter Herr .......Manowar

Ihre Zufriedenheit bla bla bla ... Dabei wurde festgestellt, dass beim Fahrbetrieb in sehr nassen Umgebungsbedingungen, z.B. bei starkem Regen, die Möglichkeit besteht, das der Rippenriemen des Generators durch rutscht. Das Motorsteuergerät interpretiert dies als Fehlfunktion und die Ladewarnleuchte wird aktiviert. In der Folge wird die Starter-Batterie nicht mehr durch den Generator geladen. Auf dem Display erscheint die Meldung "Überprüfung des Batterie Managements erforderlich" und später "Ladesystem Fehlfunktion - Motorstopp möglich". Bei Nichtbeachtung dieser Warnanzeige und Weiterfahrt kommt es zur langsamen Entladung der Batterie, was zum Ausfall der Servolenkung und er Scheibenwischer sowie zum ungewollten Abstellen des Motors führen kann.
Zur Behebung bla bla bla ...

Mit freundlichen Grüßen Ihr Autohaus und Manowar
 

hannibal

Mitglied
Moin moin,

@Manowar: DAS wiederum klingt gar logisch und hat einige Warnmeldungen vor dem Motorabstellen.....
Leider hast Du die Fehlerbehebung an sich in ein blabla verwandelt- schade

Aber der Leistungsverlust ist damit noch nicht geklärt, schon gar nicht vom Hädler von Niederbayern 1 .....
 

liteville

Mitglied
Hi MANOWAR,
erstmal finde ich es als M6 Fahrer gut, dass Du Dich forumsübergreifend informierst und genau wie ich an Lösungen interessiert bist und Informationen gerne auch an die CX-5 Kommunity weitergibst. Ich habe letzen Dienstag das Update für das Motorsteuergerät bekommen. Vorher hatte ich ein Ruckeln bei Teillast und ca. 2000 U/min. Seit dem Update habe ich keinen Ruckler mehr feststellen können. Habe den fMH beim Update gefragt, was sonst noch dadurch korrigiert wird, Auskunft war wüssten Sie nicht. Also ich werde das weiter beobachten, ob das Ruckeln ausbleibt. Denke aber, dass das auch die CX -5 Faher interessieren könnte, da ja der gleiche Motor verbaut ist. Der Meister meines Autohauses hat mir das Phänomen übrigens bei einem M3 bestätigt. Kann ja dann nur der 150 PS Diesel sein.
Also weiter drannbleiben, egal ob M6 oder CX-5, Lösungen zum Problem interessieren bestimmt beide Fraktionen.
Gruss
Heiko

Gesendet von meinem GT-I9505 mit Tapatalk
 

Manowar

Mitglied
Für Hannibal: Zur Behebung dieser Beanstandung hat Mazda entschieden, bei allen potenziell betroffenen Fahrzeugen das Motorsteuergerät mit einer aktuellen Softwareversion neu zu programmieren. :p
... Und nein, das erklärt den kurzzeitigen Leistungsverlust nicht zufrieden stellend. Währe aber Interessant ob es geregnet hat ...:confused:

@liteville: Danke, hab ja auch kein prob. mit dem CX 5 (mein Frauchen hätte ihn lieber gehabt), ist ja fast das selbe Auto, sieht nur nicht so gut aus wie mein M6 ;) (Reaktionen auf diese Aussage sind nicht gewollt und bedürften eines eigenen Themas;)) , auf jeden Fall scheint das Update einige Probleme zu beheben, sogar Mondfeuchtigkeit.
Hab es noch nicht, weil mein Dicker kurz nach Posteingang im Werkstatt Eingang stand. Und Infos von euch kommen uns bei M6 zu gute ...:rolleyes:
 

liteville

Mitglied
@MANOWAR
kenne ja Dein Problem mit der Nockenwelle aus dem M6 Forum. Hab Dir ja geraten, Dich hier mal zu informieren auch wenn das Thema hier leider ein bisschen aus dem Ruder gelaufen ist.
Vielleicht kannst Du ja z.B. Bilder oder ähnliches nachreichen. Wäre für Betroffene mit dem gleichen Schadensbild sicher hilfreich.
Gruss
Heiko

Gesendet von meinem GT-I9505 mit Tapatalk
 
Oben