Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 44

Thema: 50km...und schon kaputt...

  1. #1
    Benutzer Avatar von d0minik2606
    Registriert seit
    23.10.2016
    Ort
    Dieburg
    Erhielt 21 Danke

    50km...und schon kaputt...


    Hallo zusammen

    Gestern haben wir endlich unseren neuen CX-5 im Autohaus abgeholt. Gestern war alles gut. Sind ca. 35 - 40km gefahren. Heute morgen steig ich in das Auto und nach 100 Metern Notlaufprogramm, Motordiagnoselampe, SCBS Vorwärtsgang Fehlfunktion, usw...
    Laut OBD Fehler P2150.
    Auto wieder ins Autohaus abschleppen lassen. Ich hab vorhin mal angerufen. Sie wissen nicht was der Fehler ist, sie haben eine Anfrage an die Zentrale geschickt. Wie kann das sein??

    Mal abwarten, was der morgige Tag bringt...wir überlegen echt schon, ob wir vom Kaufvertrag zurückzutreten (wenn das so einfach ist). Problem ist, wir haben unser altes Auto in Zahlung gegeben. Das wollen wir nicht mehr zurück. Wir wollen auf jeden Fall nen CX5.

    Es ist übrigens ein Diesel 150 PS FWD Handschaltung.

    Viele Grüße,
    Dominik
    Angehängte Grafiken Angehängte Grafiken

  2. #2
    Benutzer Avatar von Ingo
    Registriert seit
    26.06.2015
    Ort
    Schleswig-Holstein
    Erhielt 2.246 Danke

    Spritmonitor.de
    Mensch....ist ärgerlich aber das beste ist, nun locker zu bleiben.
    Evtl. ist da nur ein Stecker lose, ein Injektor hin....und wenn die den Fehler haben, ist der auch schnell behoben und du hast dein tolles Auto wieder.


    Kopf hoch

  3. Für diesen Beitrag bedanken sich bei Ingo die folgenden 3 User:


  4. #3
    Plus Mitglied
    Registriert seit
    10.06.2014
    Ort
    Oberroßbach / WW
    Erhielt 604 Danke


    Die Systeme arbeiten, meines Wissens nach, mit geringen Strömen.
    Je nachdem wie kalt es bei euch war hat sich vielleicht nur der Stecker gelockert,
    weil er nicht richtig eingesteckt war.

  5. #4
    Benutzer Avatar von JimmyTheFreak
    Registriert seit
    04.06.2015
    Ort
    Hamburg
    Erhielt 173 Danke
    Ich habe leider keine Ahnung was die Ursache für das Problem ist, aber ich will einfach nur sagen, dass sowas mega ärgerlich ist und einfach nicht passieren darf.
    Ich hoffe für euch, dass sich das Ganze relativ schnell und reibungslos zu eurem Gunsten erledigt.

    Aber halte uns bitte auf dem Laufenden. Wäre natürlich äußerst interessant zu wissen, was das Problem ist?

  6. #5
    Benutzer Avatar von Berndi8169
    Registriert seit
    04.06.2015
    Ort
    1220 Wien
    Erhielt 34 Danke
    Könnte auch ein Marderschaden sein.

  7. #6
    Benutzer
    Registriert seit
    22.03.2014
    Erhielt 199 Danke
    Zitat Zitat von Berndi8169 Beitrag anzeigen
    Könnte auch ein Marderschaden sein.
    In die Richtung hab ich auch grad gedacht bei der Fehlerbeschreibung.
    Mal schauen, was der Händler tatsächlich als Fehler findet.

  8. #7
    Benutzer Avatar von Oldschool
    Registriert seit
    18.09.2016
    Ort
    Hamburgs Nordwesten
    Erhielt 799 Danke
    Moin,

    da würde ich erstmal locker bleiben. Allein der Gedanke, vom Kaufvertrag zurücktreten zu wollen, käme mir nicht im Entferntesten. Shit happens, ihr habt sicherlich einen Ersatzwagen und der Händler tut sein Bestes.
    Mir ist bei unserem weißen Klötzchen nach nicht mal 40km ein großer Kieselstein voll ins Sichtfeld der Frontscheibe geknallt. Scheibe hin und der Wagen stand auch zum Scheibentausch wieder beim Händler. Freude sieht anders aus...
    Wenn der Händler den Fehler gefunden hat, checkt er den Wagen einmal durch und gut ist's. Ist ein Mazda! Der läuft dann schon.

    Good luck

    Oldschool

  9. #8
    Benutzer
    Registriert seit
    17.10.2016
    Ort
    Rhein-Neckar-Kreis
    Erhielt 11 Danke
    Ich würde mich zwar auch ärgern aber trotzdem locker bleiben!
    Nach den paar Kilometern kann es ja nur ein Produktions- , Montagefehler oder Maderbiss sein.

    👍Loooocker bleiben und sich danach über ein scheeeenes Auto freuen.

  10. #9
    Benutzer Avatar von d0minik2606
    Registriert seit
    23.10.2016
    Ort
    Dieburg
    Erhielt 21 Danke
    Marderschaden war auch die erste Annahme vom Autohaus. Hat sich wohl nicht bestätigt.
    Zweite Annahme: falsch betankt. Wir haben den Wagen aber halbvoll bekommen.

    Leihwagen haben wir kostenfrei, auch einen CX-5.

    Dominik

  11. #10
    Neuer Benutzer
    Registriert seit
    03.09.2016
    Ort
    Halle/Saale
    Erhielt 1 Danke für 1 Beitrag

    Bei Falschbetankung hättest Du nur ein paar Kilometer fahren können. Der Motor hätte schon nach ca. 10 - 15 km Probleme gemacht.

Seite 1 von 5 123 ... LetzteLetzte

Ähnliche Themen

  1. Vordersitze CX 5 Center Line gehen kaputt
    Von custom883 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 81
    Letzter Beitrag: 12.02.2017, 08:12
  2. nun ist er doch schon da....
    Von volvograd im Forum Mazda CX-5 Allgemein
    Antworten: 9
    Letzter Beitrag: 21.02.2016, 17:21
  3. Er ist schon da.....
    Von holli1 im Forum Mitglieder stellen sich vor
    Antworten: 12
    Letzter Beitrag: 31.05.2015, 10:38
  4. Abgas-Differenzdrucksensor kaputt...
    Von magic.frank im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 10
    Letzter Beitrag: 19.03.2014, 19:57
  5. Schon wieder ein neuer!
    Von Holzler im Forum Mitglieder stellen sich vor
    Antworten: 2
    Letzter Beitrag: 25.03.2013, 09:47

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •