Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23

Thema: Hörbares Schaltgeräusch zwischen 1. und 2. Gang

  1. #1
    Benutzer Avatar von seven
    Registriert seit
    26.12.2013
    Ort
    51377 Leverkusen
    Erhielt 1.215 Danke

    Hörbares Schaltgeräusch zwischen 1. und 2. Gang


    Was mir in den letzten Wochen vermehrt aufgefallen ist, dass ich beim Schalten vom 1. in den 2. Gang ein sehr deutliches Geräusch höre, als ob die Kupplung nicht sauber trennt. Dies aber nur, solang der Dicke noch nicht warmgefahren ist, danach wird es besser. Alle anderen Gänge lassen sich butterweich und ohne Geräusch schalten, auch zurück vom 2. in den 1. geht problemlos.

    Werkstattbesuch oder gibts dafür eine einfache Erklärung?

  2. #2
    Plus Mitglied Avatar von Schaenud
    Registriert seit
    01.04.2013
    Ort
    Ratingen
    Erhielt 2.117 Danke

    Spritmonitor.de
    Ich kenn das nur von meinem alten Seat Leon so. Jedes Mal nach der Inspektion bzw. einem Ölwechsel ging es wieder butterweich.

  3. #3
    Benutzer
    Registriert seit
    27.02.2014
    Ort
    Langrickenbach TG
    Erhielt 13 Danke
    Hab das bei meinem auch. Und erst 250km drauf. Scheint effektiv normal zu sein. Ist dir auch schon ein ruckeln aufgefallen bei konstanter Geschwindigkeit?

    Mein Vorgänger SEAT LEON hatte das übrigens nicht :-P

  4. #4
    Benutzer Avatar von seven
    Registriert seit
    26.12.2013
    Ort
    51377 Leverkusen
    Erhielt 1.215 Danke
    Ansonsten keine Probleme nach 5200 km ... Inspektion ist erst im Dezember fällig.

  5. #5
    Benutzer Avatar von Hennes
    Registriert seit
    04.10.2013
    Ort
    Köln
    Erhielt 911 Danke
    Dann klinke ich mich auch mal hier ein, habe das selbe Problem (wenn man es so nennen will) wie seven. Allerdings kommt das Geräusch auch, wenn man den 1. Gang etwas weiter hoch dreht.

  6. #6
    Benutzer
    Registriert seit
    28.04.2014
    Ort
    Mittelfranken
    Erhielt 1.000 Danke
    Hatte das Geräusch am Freitag bei einer Probefahrt mit einem 150PS-Diesel Handschalter auch: Beim Hochschalten vom 1.- in den 2.-Gang gab es ein deutliches Geräusch, unabhängig davon, ob ich mit mehr Schmackes oder sanfter beschleunigt oder den Ganghebel gemächlich oder schnell durch die Kulisse gezogen habe. Schien mir aber "Serienstand" zu sein.

  7. #7
    Benutzer
    Registriert seit
    23.12.2012
    Ort
    Bocholt
    Erhielt 440 Danke

    Spritmonitor.de
    Habe ich auch!

  8. #8
    Neuer Benutzer
    Registriert seit
    16.10.2013
    Ort
    RP
    Erhielt 35 Danke
    Ein deutliches "Klacken" und ein leicht "holpriger" Schaltweg musste ich bei meinem Schalter auch feststellen, ebenso bei Schalten vom 3. in den 4. Gang.
    Ich habe dies bei der 20000er Inspektion angemerkt und um eine mögliche Abhilfe gebeten. Gebracht hat es nichts, angeblich wurde irgendwas geschmiert (kann ich mir nicht vorstellen, da die Vertikal- und Horizontalbewegung eh über Seilzüge gesteuert werden) und 1/4 L Getriebeöl nachgefüllt weil Mazda(J) lt. Händler am "Öl" spart bei der Auslieferung ihrer Neuwagen....
    Leicht besser wird es nur bei warm gefahrenen Getriebe.
    Das es auch besser geht, konnte ich bei einem vom Autohaus gestellten Leihwagen feststellen (gleiche Modellvariante, gleicher Antrieb nur jüngeres Bj 2014), Schaltung und Getriebe so ich mir es vorstelle und auch von Mazda gewohnt bin.

    Man soll es kaum glauben, aber dieser Mißstand verleitet mir sehr den Spass an Fahren.

  9. #9
    Benutzer Avatar von Niubee
    Registriert seit
    02.04.2014
    Erhielt 454 Danke

    Spritmonitor.de
    Bin mir ist da gar nix... MJ 2014...

    Nur wenn ich nicht ganz durchdrücke (komme ja vom AT) dann hackelt es.
    Das ist aber normal und liegt an mir.

    Ansonsten ist da nix zu hören...gar nix gerade vom 1. in den 2. Würde sogar sagen die Schaltung ist sehr präzise und exakt!?

  10. #10
    Benutzer Avatar von kh500h1
    Registriert seit
    29.08.2013
    Ort
    72336 Balingen
    Erhielt 125 Danke

    Hallo zusammen,

    habe ich auch wenn ich schnell schalte,
    tue ich das langsam läufts wie Butter.

    Im Forum hat mal jemand geschrieben,
    "Gang langsam raus" damit die Syncronringe Zeit zur Drehzahlanpassung haben.

    Seitdem ziehe ich den Gang bewusst langsam raus und es geht ohne "Kratzen".

    Grüße

Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. "Zwitschern" beim Beschleunigen so zwischen 1500-2000 U/min
    Von towo-cx-5 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 51
    Letzter Beitrag: 29.10.2016, 07:48
  2. Höchstgeschwindigkeit im 5. oder 6. Gang?
    Von Ramses im Forum Mazda CX-5 Allgemein
    Antworten: 43
    Letzter Beitrag: 28.08.2015, 19:12
  3. Wagen rollt rückwärts im 1.Gang
    Von EagleHunter im Forum Mazda CX-5 Allgemein
    Antworten: 15
    Letzter Beitrag: 11.05.2014, 23:50
  4. Erster Gang
    Von nachtaktiv68 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 14
    Letzter Beitrag: 06.02.2014, 12:04

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •