Seite 1 von 67 1231151 ... LetzteLetzte
Ergebnis 1 bis 10 von 661

Thema: I-Stop Funktion

  1. #1
    Neuer Benutzer
    Registriert seit
    14.01.2013
    Erhielt 1 Danke für 1 Beitrag

    I-Stop Funktion


    HALLO; Ist das normal,wenn i stop funktion nur nach 10-15 minuten der Fahrt funktioniert.

  2. #2
    Benutzer
    Registriert seit
    02.01.2013
    Ort
    Hannover
    Erhielt 15 Danke

    Spritmonitor.de
    Ja. ------------------

  3. #3
    Benutzer
    Registriert seit
    16.10.2012
    Ort
    Pfalz
    Erhielt 547 Danke
    Guckst du: HIER

    Da steht die gesamte Liste der Bedingungen die erfüllt sein müssen, damit iStop funktioniert. Und das sind eine Menge.

  4. #4
    Benutzer Avatar von Burgtiger
    Registriert seit
    23.01.2013
    Ort
    Burg / Dithmarschen
    Erhielt 537 Danke

    Böse I Stop geht nicht

    Hallo CX 5 fahrer,

    mein I-stop funktioniert nach 1000km immer noch nicht.
    Habe alle Fehlerquellen laut Handbuch und der hier hinterlegten Liste ausgeschlossen.
    ES GEHT NICHT:::::::::

    Habe Nächste Woche Termin mit dem Werkstattmeister.
    vielleicht übersehe ich ja etwas und sonst werde Die suchen bis Fehler behoben.

    Gruß aus Dithmarschen
    Burgtiger

  5. #5
    Benutzer
    Registriert seit
    16.10.2012
    Ort
    Pfalz
    Erhielt 547 Danke
    Du bist nicht der Erste, bei dem iStop nicht gleich funzt.
    Den Link im Post vorher mal gelesen?

    Schon mal iStop initialisieren lassen?

    Zündung ein , i-stop taste drücken bis es durch Piepen bestätigt wird, loslassen , erneut drücken auf der Taste bleiben und Motor starten.
    Nun blinkt das i-stop grün und initialisiert sich !
    Danach nichts mehr machen keine Lenkbewegungen einfach nichts. Danach geht es eine Weile. Entweder ist am Schluss die Anzeige durchgehend grün = Betriebsbereit oder
    durchgehend gelb = Nicht Betriebsbereit , also zuwenig Spannung auf der Batterie.
    Copyright by "Brutus.CH"

  6. #6
    Benutzer Avatar von Burgtiger
    Registriert seit
    23.01.2013
    Ort
    Burg / Dithmarschen
    Erhielt 537 Danke
    [

    <Schon mal iStop initialisieren lassen?>
    Danke für den Tip.
    Das habe ich noch nicht gemacht.
    Steht glaube ich aber auch nicht im Handbuch.
    Hätte das nicht der Meiter machen müssen???
    Sonstige spielerreien hat er ja auch vor auslieferung gemacht. Zb. Heimatadresse im Navi eingestellt.

    Bin mal gespannt. werde es morgen mal ausprobieren.

  7. #7
    Benutzer Avatar von Burgtiger
    Registriert seit
    23.01.2013
    Ort
    Burg / Dithmarschen
    Erhielt 537 Danke
    Hallo weristda ,

    habe alle so gemacht wie du beschrieben. I- Stop blinkt Grün....
    Aber wie Lange??? Habe den Wagen 5min laufen lassen und es blinkt. Bin dann 60 km gefahren ... es Blinkt. Ausgemacht , wieder gestartet.. alles aus und es Funktioniert nicht...
    Morgen ist der Meister dran....

    Mal sehen was der dazu sagt...

    Gruß Burgtiger
    der aus dem CX nicht wieder aussteigen magt weil es einfach
    Spass macht damit zu Fahren.

  8. #8
    Benutzer
    Registriert seit
    16.10.2012
    Ort
    Pfalz
    Erhielt 547 Danke
    Da kann wohl wirklich nur der Meister helfen.
    Die Gründe sind vielfältig.

  9. #9
    Benutzer
    Registriert seit
    11.02.2013
    Ort
    Krefeld
    Erhielt 59 Danke

    Spritmonitor.de
    @Burgtiger

    Und Problem gelöst?

  10. #10
    Benutzer Avatar von Burgtiger
    Registriert seit
    23.01.2013
    Ort
    Burg / Dithmarschen
    Erhielt 537 Danke

    Moin ElGrecco,

    nee, ist noch nicht gelöst,
    CX steht in der Werkstatt und wird getestet,
    Warscheinlich die Batterie.
    Laut angabe meines Verkäufers testen die es mit aufladen - stehen lassen und wieder aufladen. Wenn das nicht geht gibt es eine Neue Batterie.
    Wagen wurde abgeholt und dafür ein Mazda 6 Kombi zur verfügung gestellt.
    Morgen wird wieder getauscht. Mal schauen.......
    Werde berichten.
    Gruß aus Dithmarschen
    Burgtiger

Seite 1 von 67 1231151 ... LetzteLetzte

Ähnliche Themen

  1. neue I-Stop-Technologie im Mazda CX-5
    Von phil im Forum Mazda CX-5 Allgemein
    Antworten: 166
    Letzter Beitrag: 16.11.2018, 00:18
  2. SMS-Funktion
    Von autoonkel im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 114
    Letzter Beitrag: 07.05.2017, 15:10
  3. Erfahrung mit Start-Stop-Automatik
    Von autoonkel im Forum Mazda CX-5 Allgemein
    Antworten: 31
    Letzter Beitrag: 05.09.2016, 12:29
  4. Anleitung: LED im Start-Stop-Button verändern
    Von AmiVanFan im Forum Mazda CX-5 Anleitungen / HowTo
    Antworten: 1
    Letzter Beitrag: 01.12.2013, 10:25
  5. I-Stop und Abblendlicht
    Von Ramses im Forum Mazda CX-5 Allgemein
    Antworten: 1
    Letzter Beitrag: 16.10.2013, 10:04

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •