Fehlende Motortemperaturanzeige

michel

Mitglied
Habe heute mal mittels Torque drauf geachtet wie sich die Temperaturen entwickeln.

Außentemperatur bei Start 3°. Wasser und Öl lt. OBD 4°.

Nach 1,3km Fahrt ging die blaue LED aus.
Wassertemperatur zu der Zeit 40°
Öltemperatur 30°

Nach 2.5km Wasser 60°, Öl 53°

Nach 4,5km Wasser 70°, Öl 63°

Nach 6km Wasser 70°, Öl auch 70°

Fahrprofil, die ersten 3km Dorf, dann Landstraße.

Später auf der Autobahn pendeln beide Werte immer um die 80°.
 

siggi

Mitglied
gut zu wissen...dass heißt man braucht 7-8km damit das Öl Anständig warm ist und man die Leistung so langsam abrufen kann...
wird das Wasser/Öl nicht wärmer als 80°?
 

michel

Mitglied
...wird das Wasser/Öl nicht wärmer als 80°?

Doch, Lastabhängig würde ich sagen. Von uns Richtung Ruhrgebiet gehts ja hauptsächlich eher abwärts, auf der Hintour hatte ich maximal 86° sowohl Wasser als auch Öl.
Auf der Rückfahrt bin ich etwas schneller gefahren, da ging es in der Spitze (von Witten die A43 nach Wuppertal hoch) bis auf 88° Wasser- und 96° Öltemperatur. (Außentemperatur immer noch 3°C)
 

michel

Mitglied
Falls jemand es genau wissen möchte oder Langeweile hat, kann er hier mal einem CX5 Diesel beim warm werden zusehen.

Die Intake Temperatur zeigt 2/3° an, das Thermometer zu Hause und auch das im Tacho zeigten 0° Außentemperatur. Eigentlich fast alles Stadtverkehr (außer ca. km 2,5-4), bei 12:15 sieht man dann wie schnell die Temperatur steigt, wenn Leistung abverlangt wird. Dort ist Ortsende und es geht steil begrauf.

 
Zuletzt bearbeitet:

Ramses

Mitglied
Falls jemand es genau wissen möchte oder Langeweile hat, kann er hier mal einem CX5 Diesel beim warm werden zusehen.
...

Fazit: Der Diesel braucht rund 5 Km im Stadtgebiet um im Winter auf Betriebstemperatur zu kommen?

Könntest ja vielleicht mal bei 10 und 20 Grad Außentemperatur einen Vergleich für die gleiche Strecke aufzeichnen.

Für mich als Benzinfahrer stellt sich nun natürlich noch die Frage, wie lange muss ich mit der Betriebstemperatur fahren, damit alles Schädliche weggebrannt wird?
 

lionman

Mitglied
"Betriebstemperatur" ist etwas ganz anders als "normale Temperatur vom Kühlsystem". Das letzte ist meistens nach etwa 5 km.
Von "Betriebstemperatur" ist die Rede wenn das Motoröl einen stabilen (Soll)Wert erreicht hat. Und das braucht (bei ein Benziner) so rund 15 km (im Sommer) bis etwa 20 km (im Winter). Einen Selbstzünder braucht noch etwas mehr.....

Um alles Schädliche" zu vermeiden reicht es wenig Kurzstrecken Verkehr (< 10 km) zu fahren. Ab und zu eine schnelle Autobahnfahrt ist eine Beratung....
Außerdem ist es besser so alle 30.000 km ein Kraftstoffadditiv zu benutzen, damit Ventilschüssel usw. sauber bleiben. Meinen Mazda Händler benutzt es schon Jahre weil es von Mazda NL empfohlen wird, und zwar dieses Additiv:

http://www.forte-nwe.com/DE/Forte-Producten/Auto/Brandstof/Fuel-System-Cleaner.html
 
Zuletzt bearbeitet:

Mortifyer

Mitglied
Ich hab beim A6!auf 2Takt öl im Diesel als additiv geschworen. Hier hab ich garantie und... Naja ka... Bin mir zu faul geworden.
 
"Betriebstemperatur" ist etwas ganz anders als "normale Temperatur vom Kühlsystem". Das letzte ist meistens nach etwa 5 km.
Von "Betriebstemperatur" ist die Rede wenn das Motoröl einen stabilen (Soll)Wert erreicht hat. Und das braucht (bei ein Benziner) so rund 15 km (im Sommer) bis etwa 20 km (im Winter). Einen Selbstzünder braucht noch etwas mehr.....

Um alles Schädliche" zu vermeiden reicht es wenig Kurzstrecken Verkehr (< 10 km) zu fahren. Ab und zu eine schnelle Autobahnfahrt ist eine Beratung....
Außerdem ist es besser so alle 30.000 km ein Kraftstoffadditiv zu benutzen, damit Ventilschüssel usw. sauber bleiben. Meinen Mazda Händler benutzt es schon Jahre weil es von Mazda NL empfohlen wird, und zwar dieses Additiv:

Forté > Startseite > Forté Produkte > PKW > Kraftstoff > Fuel System Cleaner


Naja ich weis nicht so recht hab mal gehört das es auch mit sogenannten Additiv Probleme gab wenn zum bespiel im inneren der Ölwanne eine Schutzschicht war. Die hat sich gelöst und hat zum Motorschaden geführt. Bestimmt kann einer von hier was dazu sagen weis leider nicht mehr wer von euch von Beruf mit Oberflächlichen Behandlung zutun hat.
 

pyromueller

Mitglied
Was für ne Temperatur ist den Betriebstemperatur 60 grad 65 grad? Ab da gebe ich gemäßigt Gas. Richtig die Bigiair lass ich erst bei 75 bis 80 grad raus.
 

karlipe

Mitglied
Kühlwassertemperaturanzeige

Blue Devil hat nun eine Kühlwassertemperaturanzeige.
Rähmchen mit Halter gebastelt, läßt sich wunderbar in den Spalt über dem Fach der Mittelkonsole einschieben, Material: Abdeckung einer Kunststofffußleiste und zwei Blechstreifen, diese wurden am Ende etwas V-förmig gebogen, dadurch klemmen sie schön im Spalt.
Anzeige läßt sich dadurch leicht passend ausrichten.
Kühlwassertemperaturanzeige
Sensor abgeschnitten, mit drei Kabeln verlängert, wobei unter der Motorabdeckung ein dreipoliger wasserdichter Stecker eingebaut wurde, man weiß ja nie ;)
Links im Fahrerfußraum durch die Gummitülle mittels eines angespitzten Metallteils, welches in Scheibenwischern den Gummi hält die Kabel von innen nach außen durchgezogen, so muß dazu nichts demontiert werden, daß Metallteil ist so lang, daß man es mit der Kombizange zu zu fassen bekommt. Kabel und Isolierbandbefestigung gut mit Spüli einschmieren, dann flutscht es.
Sensor habe ich auch erstmal am Kühlwasserschlauch befestigt.
Ist die Installation im Motorraum abgeschlossen, Marderschutz um die Kabel und Überlänge in den Fahrerfußraum zurückziehen.
Seitenverkleidungsteil Fahrerfußraum rechts ausklipsen, Umrahmung am Schalthebel abnehmen, Blechrahmen darunter abschrauben, mittels Kunststoffkeil den Spalt oberhalb des Mittelfachs etwas weiter aufbiegen, Metallmutter ans Schnürchen binden, durchden Spalt schieben und zack ist das Schnürchen unten im Raum unter der Mittelkonsole, Stromkabel und Sensorkabel ans Schnürchen, und so lassen sich die Kabel fein ums Eck ziehen ohne noch mehr auseinander zu bauen ;)
Kabel aus dem Motorraum mittels dreipoligem Stecker ans Sensorkabel, Strom an die Bordsteckdose unterhalb der Mittelarmlehne (brauchte ich nicht nochmal machen, bin an die schon verbaute Voltanzeige gegangen)
Jetzt hängen oberhalb des Mittelfachs die zwei Stecker raus und warten auf den Anschluß der Anzeige.
Alles zusammenbauen, Stecker in die Anzeige, Halter in den Spalt, Zündung an, klasse, funzt :)








 

siggi

Mitglied
Leute...kann man den nicht den Text etwas Leserfreundlich verfassen?so mit Stichpunkten?
ansonsten schöne Arbeit...wird dann wohl auch mit in meine Projektliste aufgenommen:)
muss ich mich mal schlau machen wie und wo man die Öltemperatur abgreifen kann :)
 

karlipe

Mitglied

Off-Topic:
Ui, wußte nicht, daß Lesen von ganzen Sätzen Schwierigkeiten bereitet, sorry. Aber mittels eines weitverbreiteten Schreibprogramms läßt sich mit etwas Eigeninitiative der Text schnell in eine Liste 1. 2. 3. usw verwandeln. Keine Sorge, ist ganz leicht, schafft man schon ;)
 

StephanBK

Mitglied
Ohne jetzt alles durch gelesen zu haben, was bringt euch die Wassertemperaturanzeige, wenn doch die Öl Temperatur die wichtige Temperatur ist?
 

karlipe

Mitglied
Na, besser so, wie überhaupt keine Info. Ich bin davon überzeugt, wenn einer der Experten hier die günstige Anzeigeeinheit in die Finger bekommt, wird er rausfinden, welcher dreipolige Öltemperaturgeber dazu paßt. Ein anderer Experte wird dann wissen, wo man den Geber in den CX5 einschraubt, und zack, fertig ist die Öltemperaturanzeige.
Ich weiß, sowas gibt es fertig, aber die meist runden Anzeigen sind mir zu groß und zu klobig ;)
Ich brauch die Anzeige auch nicht, um zu wissen, wann der Mazzi warm genug zum Gas geben ist, sondern einfach nur zur Kontrolle unterwegs.
 

StephanBK

Mitglied
Na der Motor hat doch bestimmt einen Öl Druckschalter, wenn man den gegen einen Öltemperatursensor mit Warnkontakt tauscht, sollte sich das Problem ja eigentlich gelöst haben.
 
Oben