Ergebnis 1 bis 9 von 9

Thema: Warnblinkanlage reagiert nicht

  1. #1
    Neuer Benutzer
    Registriert seit
    23.07.2014
    Ort
    Kern-Ostfriesland
    Erhielt 2 Danke für 1 Beitrag

    Idee Warnblinkanlage reagiert nicht


    Hallo Freunde!

    Musste bzw hätte notgedrungenerweise zum ersten Mal bei meinem CX5, 1000 km gelaufen, die Warnblinkanlage einsetzen. Aaaber: nuscht...

    Der Taster lässt sich zwar leicht eindrücke...aber da regiert garnichts...Blinker als Fahrtrichtungsanzeige funktionieren, aber eben nicht als Warnblinanlage.

    Hat da jemand Erfahrung, schon mal selbst dieses Problem gehabt?

    Danke für evtl. Rückmeldung, allerseits einen schönen Sonntag.

    Mazdamax

  2. #2
    Moderator Avatar von AmiVanFan
    Registriert seit
    27.03.2013
    Erhielt 4.851 Danke

    Spritmonitor.de
    Nein, ich habe dieses Problem noch nicht gehabt - aber:

    - da das Fzg. erst 1000km gefahren wurde, wurde die Funktion bei der Übergabe gecheckt?
    - würde ich zum FMH fahren, sofern man es nicht so mit der Elektrik haben sollte.

    Das Blinksignal wird elektronisch erzeugt, da gibt es kein Blinkrelais mehr zu checken.
    Der Warnblinker-Taster ist an elektrisch an die Start-Stop-Unit angeschlossen, die dann über CAN-Bus mit dem FBCM kommuniziert. Und von dort werden dann die Blinker angesteuert.

    Du selbst könntest nur anhand des Bedienhandbuches mal die Sicherungen checken (Hazard Fuse 25A).

    Ich erinnere mich dunkel, das dieses Thema schonmal im Forum auftauchte (entweder hier oder im anderen Mazda-Forum). Leider weiß ich jetzt nicht, ob es damals eine Rückmeldung zur Ursache gab...

  3. Für diesen Beitrag bedanken sich bei AmiVanFan folgende User:


  4. #3
    Benutzer Avatar von Rossi76
    Registriert seit
    14.08.2014
    Ort
    Land Brandenburg
    Erhielt 996 Danke

    Spritmonitor.de
    Mal ne dumme Frage? (Ne gibt es ja nicht)

    Vielleicht deinen Klavierlack foliert und vergessen den Stecker wieder rein zu drücken?

    Nur so, hab heut foliiert.

    Rossi

  5. Für diesen Beitrag bedanken sich bei Rossi76 die folgenden 2 User:


  6. #4
    Moderator Avatar von AmiVanFan
    Registriert seit
    27.03.2013
    Erhielt 4.851 Danke

    Spritmonitor.de
    Wobei es nur wenige "Verrückte" gibt, die vor der 1.000km-Marke das Auto schon auseinander nehmen... Gedacht hatte ich an diese Möglichkeit aber auch.

  7. #5
    Benutzer Avatar von HRO CX5
    Registriert seit
    29.05.2014
    Ort
    Rostock
    Erhielt 4.167 Danke
    Moin
    Bei mir war es ähnlich, Standheizung einbauen lassen, nach wochen dann benutzen wollen, nichts blinkte Blinker links-rechts i.O.
    Es war der Stecker der zwa drauf aber nicht eingerastet

    Grüsse von der Ostsee
    Geändert von HRO CX5 (23.08.2014 um 20:40 Uhr)

  8. Für diesen Beitrag bedanken sich bei HRO CX5 folgende User:


  9. #6
    Neuer Benutzer
    Registriert seit
    23.07.2014
    Ort
    Kern-Ostfriesland
    Erhielt 2 Danke für 1 Beitrag

    Warnblinkanlage reagiert nicht

    Genau...das wars:

    Stecker lag total unangeschlossen hinter der Zierleiste...war wohl beim nachrüsten der Alarmanlage einfach vergessen worden, wieder anzuschliessen..

    Danke an alle, die sich gedanklich damit beschäftigt haben.

    LG Mazdamax

  10. Für diesen Beitrag bedanken sich bei Mazdamax die folgenden 2 User:


  11. #7
    Moderator Avatar von AmiVanFan
    Registriert seit
    27.03.2013
    Erhielt 4.851 Danke

    Spritmonitor.de
    Danke für die Rückmeldung.

  12. #8
    Neuer Benutzer
    Registriert seit
    04.04.2015
    Ort
    Köln
    Erhielt 0 Danke
    Hallo zusammen,

    bräuchte in Sachen Warnblinker auch mal kurz eure Hilfe. Mein Warnblinker tut es zurzeit gar nicht. Wobei sich die Taste gar nicht drücken lässt. Ich meine mich zu erinnern, dass die Taste eh nur einen sehr kurzen Hubweg hatte. Nun sieht es so aus, als ob sie in der gedrückten Position festsitzt. Vielleicht hatte sie auch gar keinen Hubweg und funktionierte quasi als berührungsempfindliche Sensortaste. Das weiß ich leider nicht mehr so genau. Auf jeden Fall bewegt sie sich keinen Millimeter und die Warnblinker funktionieren leider auch nicht mehr. Ich habe mal ein Foto angehängt vielleicht ist ja jemand so nett und kann die Schalterposition mit seinem Schalter vergleichen. Dann wird ja relativ schnell klar ob der Schalter festklemmt.

    IMG_2886.jpg

    Btw. Bei mir wurde im MZD die Netzwerkeinheit getauscht. Vielleicht ist beim Ein- und Ausbau der Einheit was schief gelaufen.

    Vielen Dank

  13. #9
    Benutzer Avatar von Steini85
    Registriert seit
    08.09.2013
    Ort
    Berlin
    Erhielt 3.756 Danke

    Ich würde sagen die sitzt zu weit drin und ist verklemmt. Entweder die Leiste selbst entfernen und das Problem genauer ergründen, oder ab Morgen zum fmh fahren und den das wieder in Ordnung bringen lassen.

  14. Für diesen Beitrag bedanken sich bei Steini85 folgende User:


Ähnliche Themen

  1. Autobatterie lädt nicht
    Von andreas9996 im Forum Mazda CX-5 Elektrik
    Antworten: 19
    Letzter Beitrag: 20.04.2015, 13:27
  2. Ist er nicht schön?
    Von karlipe im Forum Mazda CX-5 Tuning & Zubehör
    Antworten: 11
    Letzter Beitrag: 22.07.2014, 10:38
  3. AHK Bremslicht geht nicht
    Von scribere089 im Forum Mazda CX-5 Elektrik
    Antworten: 9
    Letzter Beitrag: 06.06.2014, 08:23
  4. Antworten: 10
    Letzter Beitrag: 13.12.2013, 17:44
  5. Unterfahrschutz hält nicht
    Von timmi im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 15
    Letzter Beitrag: 10.09.2013, 13:55

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •