Ergebnis 1 bis 7 von 7

Thema: Ladedrucksensor selber reinigen... (2.2 Diesel!)

  1. #1
    Benutzer Avatar von Mattias
    Registriert seit
    03.08.2018
    Ort
    Rickert
    Erhielt 129 Danke

    Ladedrucksensor selber reinigen... (2.2 Diesel!)


    Hallo zusammen!
    Nach den ganze Informationen bezüglich der Problematik mit der Verkokung der Ansaugbrücke, habe ich gestern erstmal meinen Ladedrucksensor gereinigt. Ergebnis war ein besseres Startverhalten und ein ruhiger Motorlauf.
    Zudem hatte ich bei 40 Km/h ein Ruckeln, welches jetzt auch fast völlig weg ist. Laufleistung meines Autos 74000 Km.
    Diese Reinigung ist nur die Spitze des Eisberges - kann eine Komplettreinigung der Ansaugbrücke nur wärmstans empfelen!

    Wer den Drucksensor selber reinigen möchte, macht dieses jedoch auf eigene Gefahr und ich übernehme keine Haftung wenn irgendetwas schief gehen sollte! Bitte dieses zu beachten...

    Dann mal los...
    Motorabdeckung nach oben abziehen.
    Schritt 1.jpg
    Halter vom Kabelbaum lösen (2 Muttern), vorher jedoch mit einem Schraubenschlüssel den schwarzen Aufsatz abschrauben.Darunter sitzt nämlich die zweite Mutter des Halters...
    Bei den Mutten aufpassen, dass diese nicht herunterfallen...
    Schritt 2.jpg

    Schritt 3.jpg
    Stecker abziehen...
    Schritt 4.jpg

    Schritt 5.jpg
    Sicher kann man die 8ter Schraube des Sensors auch herausschrauben, ohne den Kabelhalter zu entfernen., aber so kommt man vielleicht etwas besser ran...
    Wenn die Schraube entfernt wurde, Sensor vorsichtig leicht drehend herausziehen (Ist mit Gummiring eingesetzt).
    Schritt 6.jpg

    Schritt 0.jpg
    Ladedrucksensor vorher... Völlig zu!
    Schritt 7.jpg
    Und nach der Reinigung... (Es gibt unterschiedliche Reiniger, welche man nehmen kann - ich habe zuerst "Cockpitspray" genommen, um die Verkrustungen aufzuweichen und dann vorsichtig mit einem Zahnstocher das Teil freigekratzt. Passt bitte auf, dass ihr den Plastigkäfig nicht kaputt macht...Soll dem ein oder anderen schon passiert sein...
    Einau in umgekehrter Reihenfolge...
    Viel Spaß und viel Erfolg!
    Mattias

  2. Für diesen Beitrag bedanken sich bei Mattias die folgenden 21 User:


  3. #2
    Plus Mitglied Avatar von Saxndi
    Registriert seit
    14.09.2017
    Ort
    westlicher Landkreis Fürstenfeldbruck
    Erhielt 82 Danke
    Jetzt weiß ich, dank Dir, wo der Sensor sitzt. Herzlichen Dank dafür

  4. #3
    Plus Mitglied Avatar von Tristan
    Registriert seit
    04.11.2016
    Ort
    Frankfurt am Main
    Erhielt 4.115 Danke
    Für den Benziner ist die Anleitung zur Reinigung des gleich aussehenden Sensors (wohl nur Temperatursensor) hier im Post zu finden.
    Geändert von Tristan (30.04.2019 um 10:15 Uhr)

  5. #4
    Neuer Benutzer
    Registriert seit
    29.09.2019
    Erhielt 0 Danke
    Mahlzeit zusammen,

    Habe grade nach der Anleitung hier den ladedrucksensor mal geprüft und er war auch so verkokt. Nachdem ich ihn sauber hatte und wieder eingebaut habe hatte ich die Hoffnung das der dicke wieder zieht... Aber nein... Von 1500 bis 2500 Touren hab ich das Gefühl ich hab 35ps...und ab 2500 Touren geht die lutzi wieder ab. Aber komischerweise erst ab 2.gang fühlt es sich so an... Fahre den 2.2d awd automatik

  6. #5
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 6.268 Danke
    Zitat Zitat von Rider Beitrag anzeigen
    Mahlzeit zusammen,

    Habe grade nach der Anleitung hier den ladedrucksensor mal geprüft und er war auch so verkokt. Nachdem ich ihn sauber hatte und wieder eingebaut habe hatte ich die Hoffnung das der dicke wieder zieht... Aber nein... Von 1500 bis 2500 Touren hab ich das Gefühl ich hab 35ps...und ab 2500 Touren geht die lutzi wieder ab. Aber komischerweise erst ab 2.gang fühlt es sich so an... Fahre den 2.2d awd automatik
    Hört sich nach defekten Turbo an

  7. #6
    Benutzer Avatar von Mattias
    Registriert seit
    03.08.2018
    Ort
    Rickert
    Erhielt 129 Danke
    Diese Reinigung ist nur die Spitze des Eisberges - kann eine Komplettreinigung der Ansaugbrücke nur wärmstans empfelen!
    Lass mal im Rahmen der Serviceaktion AK016A einen Blick in das Ansaugsystem werfen... Mach davon Bilder und halte uns mal auf dem Laufenden...

    Gesendet von meinem CLT-L09 mit Tapatalk

  8. #7
    Neuer Benutzer
    Registriert seit
    29.09.2019
    Erhielt 0 Danke

    Zitat Zitat von Ivocel Beitrag anzeigen
    Hört sich nach defekten Turbo an
    Die Vermutung kam dann grad auch am Telefon ich hoffe nur dass da auch die Kulanz greift

Ähnliche Themen

  1. Ladedrucksensor, Verkokelung, Verbrauch
    Von espace im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 234
    Letzter Beitrag: Heute, 10:38
  2. Ölwechsel/Service Reset beim Benziner selber machen?
    Von X-AS im Forum Mazda CX-5 Anleitungen / HowTo
    Antworten: 3
    Letzter Beitrag: 19.10.2018, 07:57
  3. AdBlue selber nachfüllen ja oder nein
    Von Bösewicht im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 2
    Letzter Beitrag: 14.10.2018, 22:24
  4. Schraube Ladedrucksensor abgerissen
    Von davidk230385 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 11
    Letzter Beitrag: 01.12.2017, 23:37
  5. Motor Update Kann man es selber sehen??
    Von torsten_nrw im Forum Mazda CX-5 Allgemein
    Antworten: 2
    Letzter Beitrag: 04.11.2017, 09:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •