Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 47 von 47

Thema: Erfahrung mit Matrix-LED-Scheinwerfer

  1. #41
    Benutzer Avatar von Buhli
    Registriert seit
    09.11.2017
    Ort
    Zittau
    Erhielt 275 Danke für 109 Beiträge

    Hallo zusammen, das Licht von den Matrix LED Scheinwerfern ist der absolute Hammer. In der Preisliste vom Dicken ist doch die Technik super erklärt.
    Gruß Matthias
    Angehängte Grafiken Angehängte Grafiken
    Ab 01.02.18 CX-5 II-G194 -Turmalinblau/ Technik-Paket/Leder-schwarz/Alupedale/ gebaut am 11.11.17

  2. Für diesen Beitrag bedanken sich bei Buhli die folgenden 2 User:


  3. #42
    Benutzer
    Registriert seit
    10.06.2016
    Erhielt 182 Danke für 78 Beiträge
    Zitat Zitat von wwortel Beitrag anzeigen
    Der 'LED' besteht im Wirklichkeit aus eine grosse Anzahl von Rote, Grüne, und Blaue LEDs
    IMHO wird in Fahrzeugscheinwerfern zur Erzeugung des weißen Lichtes keine RGB-LED eingesetzt. Warum auch? Es wird ja nur weißes Licht benötigt und keine anderen Farben.
    Weißes Licht wird dort mit einer blauen Leuchtdiode und einem Lumineszenzfarbstoff erzeugt.
    Seit 01.09.2018: CX-5, G194, Magmarot, weißes Leder, Technikpaket, AHK
    Modell 2018 mit 360°-Kamera und Euro-Norm 6Dtemp.

  4. #43
    Plus Mitglied Avatar von Volker Arnold
    Registriert seit
    27.06.2017
    Ort
    Mönsheim
    Erhielt 1.029 Danke für 318 Beiträge
    Hallo, heute Abend hatte ich zum ersten mal, dass die Scheinwerfer beim Einschalten nach dem Initialisieren in der unteren Position blieben. Zuhause angekommen in der Garage hab ich es nochmal versucht. Auto aus und wieder ein, die Scheinwerfer gehen hoch und runter und bleiben dann unten. Werde wohl am Montag mal in die Werkstatt fahren was die herausfinden.
    Gruß Volker

    G 194 Sportsline, Tech. Paket, Schiebedach, AHK, Ledersitze schwarz, Farbe Satinweiß, Unterfahrschutz vorne und hinten, Notrad, Dachreling, Trittschutz. Der Name für mein Auto lautet ホワイトレディ

    Bestellt am 26.05.2017, fahrbereit übernommen am 30.09.2017

  5. #44
    Plus Mitglied Avatar von Volker Arnold
    Registriert seit
    27.06.2017
    Ort
    Mönsheim
    Erhielt 1.029 Danke für 318 Beiträge
    Habe gerade mal im Dunkeln ne Fahrt durch eine unbeleuchtete Gegend gemacht. Das ist schon recht seltsam wenn man so wenig sieht. Wenn aber das Fernlicht angeht und Gegenverkehr kommt sieht man jetzt sehr deutlich wie das Licht schaltet. Morgen früh weiß ich hoffentlich mehr, wenn ich in der Werkstatt war.
    Gruß Volker

    G 194 Sportsline, Tech. Paket, Schiebedach, AHK, Ledersitze schwarz, Farbe Satinweiß, Unterfahrschutz vorne und hinten, Notrad, Dachreling, Trittschutz. Der Name für mein Auto lautet ホワイトレディ

    Bestellt am 26.05.2017, fahrbereit übernommen am 30.09.2017

  6. #45
    AuD
    AuD ist offline
    Benutzer
    Registriert seit
    07.08.2017
    Erhielt 281 Danke für 202 Beiträge
    Zitat Zitat von Volker Arnold Beitrag anzeigen
    Das ist schon recht seltsam wenn man so wenig sieht.
    Bin mal gespannt auf die Ursache. Aus der Ferne tippe ich jetzt mal darauf, dass der Sensor, der die Leuchtweite automatisch in Abhängigkeit vom Beladungszustand steuert, eine Macke hat. Aber das ist nur eine Laientheorie.....
    KF G194

  7. Für diesen Beitrag bedanken sich bei AuD folgende User:


  8. #46
    Plus Mitglied Avatar von Volker Arnold
    Registriert seit
    27.06.2017
    Ort
    Mönsheim
    Erhielt 1.029 Danke für 318 Beiträge
    Sehr seltsame Sache, habe gerade meinen Schwiegersohn abgeholt und dachte unterwegs, das muss der jetzt mit dem Handy filmen wie das Licht bei mir aussieht. Und dann steigt der ein, wir fahren los und das Licht ist wieder komplett normal. Fahre trotzdem mal zur Werkstatt obs was zum auslesen gibt. Melde mich wieder hier.
    Gruß Volker

    G 194 Sportsline, Tech. Paket, Schiebedach, AHK, Ledersitze schwarz, Farbe Satinweiß, Unterfahrschutz vorne und hinten, Notrad, Dachreling, Trittschutz. Der Name für mein Auto lautet ホワイトレディ

    Bestellt am 26.05.2017, fahrbereit übernommen am 30.09.2017

  9. Für diesen Beitrag bedanken sich bei Volker Arnold folgende User:


  10. #47
    Plus Mitglied Avatar von Volker Arnold
    Registriert seit
    27.06.2017
    Ort
    Mönsheim
    Erhielt 1.029 Danke für 318 Beiträge

    So, Werkstattbesuch beendet. Kein Fehler im Speicher vorhanden. Mein Mechaniker hat zuerst mal nach dem Sensor schauen wollen der normalerweise im Heckbereich zu finden sei. Kein Sensor zu sehen, also hat er im System nachgeschaut und festgestellt, dass der KF das nicht mehr hat. Ist wohl alles integriert. Werde die Sache im Auge behalten. Ach ja, er hat mal so nen Lichttest laufen lassen. Sieht schon toll aus, in wieviel Bereichen sich das Licht zu und abschalten kann.
    Gruß Volker

    G 194 Sportsline, Tech. Paket, Schiebedach, AHK, Ledersitze schwarz, Farbe Satinweiß, Unterfahrschutz vorne und hinten, Notrad, Dachreling, Trittschutz. Der Name für mein Auto lautet ホワイトレディ

    Bestellt am 26.05.2017, fahrbereit übernommen am 30.09.2017

  11. Für diesen Beitrag bedanken sich bei Volker Arnold die folgenden 5 User:


Seite 5 von 5 ErsteErste ... 345

Ähnliche Themen

  1. Erfahrung mit der 2. Inspektion
    Von bigi1983 im Forum Mazda CX-5 Allgemein
    Antworten: 230
    Letzter Beitrag: 12.11.2018, 19:37
  2. Antworten: 35
    Letzter Beitrag: 04.09.2018, 19:36
  3. Weathertech Erfahrung?
    Von Sephi1909 im Forum Mazda CX-5 Tuning & Zubehör
    Antworten: 18
    Letzter Beitrag: 21.07.2016, 21:06
  4. Erfahrung mit AH Franke
    Von MazdaTobi im Forum Mazda CX-5 Kaufberatung
    Antworten: 6
    Letzter Beitrag: 13.05.2016, 09:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •